Ryoma

Membro
  • Total de itens

    24
  • Registro em

  • Última visita

Sobre Ryoma

Últimos Visitantes

201 visualizações
  1. So Possuo a NsPro... acha que com a Z3x resolveria?
  2. e, nao houve exito a flash continua a dar falha...
  3. Okay, ja pus para baixar testarei e retornarei com noticias.
  4. chegou um galaxy win 2 na minha assistencia, ele fica resetando, quando tento dar um hard reset da esse erro E format_volume make_extf4fs failed on /dev/block/bootdevice/by-name/userdata quando tento fazer uma flash ele chega em "boot" dar um erro e para. se alguem poder me ajudar eu agradeco
  5. Chegou na minha assistencia um moto x play que nao ativa o wifi, parece ser um problema nos motorolas, ja resolvi um moto e nessa mesma condicoes fazendo uma flash. optei por fazer o mesmo no moto x play, mas para minha insatisfacao, nao resolveu, entao se alguem souber de algum modo para resolver isso.. agradeceria se compartilhasse comigo
  6. Ola, estou voltando a trabalhar com a area de software, mas me encontro sem os cracks das minhas box, gostaria de saber se alguem poderia me disponibilizar...
  7. Estou com S4 Mini de um cliente, no qual, ele n quer ligar, Testei na minha Fonte de Alimentação, e o boot chega a 0,4 e trava, ja desoxidei, resoldei, e nada, se alguem tiver uma solução, eu agradeço !!
  8. Olá Amigos !! , estou com um probleminha recentemente chegou um S5300 na minha assistencia, apresentando problemas no Wi-Fi, ele acha os pontos de Wi-Fi tudo normal, mas quando você poe a senha ele não conecta ''Autenticando, conectando, Desativado'' se alguem tiver uma solução Agradeceria muito se compartilhasse comigo !!
  9. eu achei um local que eles disponibilizaram o setup da miracle, mas infelizmente não tenho a box, mas o pessoal parecia nao ter tbm, mas fora isso, eu não consigo instalar os drivers sempre que tento o dispositivo desconecta e começa a carregar, você poderia me informar algum comando para que o computador o reconheça, ou os drivers tbm?
  10. Olá Amigos ! , estou com um probleminha, recentemente chegou em minha assistencia um Quantum GO Q1 com uma conta google vinculada, o cliente alega ter esquecido a senha da conta, ele tem uma semelhança com o procedimento do Moto G3, mas mesmo após o Reset de Fabrica ele continua com a conta vinculada, se alguem tiver uma solução... eu agradeceria se compartilhasse comigo !
  11. Não mas.. ela está totalmente carregada, mas irei tentar !
  12. Olá Amigos ! Estou com um probleminha, no qual um cliente trouxe um LG G2, Ele Liga Aparece a Logo da LG e logo após ele desliga, eu fiz uma flash e ele ficou bom, mas assim que eu o desligo, ele volta a ficar da mesma forma, e assim continuamente, faço flash, fica bom,desligo, ele volta a mesma coisa... se alguem tiver alguma sugestão...
  13. realmente, está impedido, presumo que isso não tenha solução...
  14. Olá Amigos, Estou Com um probleminha, no qual eu tenho um Moto G2, ele funcionava normalmente, até que o chip 1 parou, só ficava chamada de emergencia, logo após ele não reconheceu mais, depois veio o chip 2 á parar, o mesmo processo, de imediato pensei que fosse um problema de software, mas ja fiz varias flashs e continua o mesmo, tbm pensei que fosse o Porta Chip, mas ja o troquei e continua o mesmo, mas um fato curioso foi que assim que troquei o porta chip, ele voltou a funcionar, pelo menos por um dia, e voltou a parar. se alguem tiver uma solução por favor, compartilhe comigo