Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

carlosguto

Membro
  • Total de itens

    43
  • Registro em

  • Última visita

2 Seguidores

Sobre carlosguto

  • Rank
    Membro Clan
  • Data de Nascimento 04-05-1982

Informações do Perfil

  • Sexo
    Masculino
  • Local:
    Rio de Janeiro
  • Local de Trabalho
    miami in riorecreio dos bandeirantes
  • Trabalho atual
    tecnico de celulares

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. carlosguto

    iphone 7 plus não sobe sinal de rede (sem serviço)

    se colocar no itunes sem dar rede o aparelho vai ficar travado em modo itunes, complicado e explicar para o cliente que tem um celular que pelo menos se usa no wifi e pode ficar com um com o simbolo do itunes da tela.kkkkkk
  2. boa tarde amigos entrou um iphone 7 plus em bancada que reconhece o chip da operadora, mas fica só sem sinal de rede. funciona wifi e bluetooth normalmente, o mesmo tem numeração do firmware do modem normal, como tem essa numeração acho que não é CI da base band. oque já fiz: troquei 3x o conector de carga. vi que ele tem antena de wifi na parte de cima mas não sei ao certo se ele também ajuda na rede? desde já grato pela ajuda.
  3. boa tarde amigos entrou um iphone 6 plus que não capita audio na camera frontal mas funciona perfeitamente na camera trazeira. oque já fiz: restaurei o iphone troquei 3 cameras frontais até agora sem exito.
  4. carlosguto

    iphone 6 trava 22 ampere.

    bom dia amigos, alguém ja pegou esse problema em bancada???
  5. carlosguto

    iphone 6 trava 22 ampere.

    boa tarde entrou um iphone 6 em bancada, que a cliente estava carregando o mesmo quando sentiu um cheiro de queimado o cabo e a caixinha de carregar do iphone derreteram. oque eu fis: retirei tela e câmeras e liguei na fonte. * coloquei tela nova * assim que encaixei na fonte ficou 0.00 * apertei botão power ele foi para 0.22 amperes e fica nisso não aparece imagem alguma, nem luminosidade. acredito que esta com solda fria algum amigo tem uma luz por onde começar a ver qual componente parou de passar carga? desde já grato.
  6. Tentei fazer dessa forma mas o aparelho so carrega modelo dele e xt1640 vi em alguns post que esse método so faz aparelho com processador mtk esse xt1640 e qualcom
  7. Boa tarde estou com os arquivos mas nao estou conseguindo usar o sp_flash tools porque nao reconhece o aparelho ele so aparece carregando mas nao passa o arquivo teria como me explicar melhor?
  8. carlosguto

    moto x play sem imagem

    boa tarde estou com um moto x play na mesma situação em black ligth após troca da frontal, vi a imagem do amigo acima para substituir o diodo, alguém sabe qual e a numeração ou onde posso arrumar esse diodo desde já grato.
  9. carlosguto

    moto g4 plus xt 1640 problema ao carregar

    Amigo só achei o do moto g 4 não achei o do plus vc sabe o link desse esquema elétrico. grato pela ajuda.
  10. carlosguto

    moto g 4 play xt 1603 em blackligth

    foto da placa verifiquei os filtros estão dando continuidade normal.
  11. carlosguto

    moto g 4 play xt 1603 em blackligth

    boa tarde apos troca da tela do moto g4 play a tela não acende mais ficou em blackligth tanto a tela nova quanto a tela anterior que estava ligando não acende mais. telefone foi colocado na fonte e esta consumido normalmente mas tela não acende. desde já grato pela ajuda.
  12. carlosguto

    moto g4 plus xt 1640 problema ao carregar

    não achei o manual tecnico desse aparelho vc sabe onde fica o power managen dele ele e todo blindado.
  13. carlosguto

    moto g4 plus xt 1640 problema ao carregar

    já tinha visto aqui no forum esta com o flex do flex conectado
  14. boa tarde estou com um moto g4 plus xt 1640 em bancada que esta com problema no carregamento quando colocado para carregar enves de subir carga reduz. oque já fiz: coloquei na fonte consumo ok fis medição nos componentes apos o positivo do conector estava passando 5.4 ok desde já grato.
  15. carlosguto

    moto g xt1033 problema setor de carga

    e complicado dar resolda nessa area tem varios cis do PA, testei todos os componentes ao redor do conector nenhum deles estao em curto.
×