Ir para conteúdo
Entre para seguir isso  
marlon manito

nokia 5130 coloco o sim fica sen sinal

Posts Recomendados

boa tarde pessoal eu estou com esse ploblema,bom um criente chegou de viagem com seu celular com esse ploblema ele quando coloco o chip da vivo ele fica sem sinal dizewndo ele que veio de outro estado pra no meio de viagem fico sem sinal se alguem pode me ajudar fiacarei muito grato des de já agradeço a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo verifique se o problema nao é o chip! se nao, faça uma resolda no pa. este celular é desbloqueado???

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo verifique se o problema nao é o chip! se nao, faça uma resolda no pa. este celular é desbloqueado???

e desbloqueado sim amigo eu ja fiz isso tudo que vc falow mais nada amigo. sinceramente e de encabular.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vc possui algum equipamento pra serviços em nokia c possuir aplique uma pm no aparelho e teste .+.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vc possui algum equipamento pra serviços em nokia

c possuir aplique uma pm no aparelho e teste .+.

infelizmente não amigo mais vou ver se consigo ou vc pode me ajudar com algum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vc possui algum equipamento pra serviços em nokia

c possuir aplique uma pm no aparelho e teste .+.

amigo estou com um na mesma situação nao entra sinal nao da nenhuma mensagem simplesmente nada de sinal a placa esta perfeita

gravei uma pm nele e tambem nao obtive resposta nada de sinal em nenhuma operadora e muito mesnos mensagem do tipo registro do cartao sim falhou ou sim nao registrado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo estou com um na mesma situação nao entra sinal nao da nenhuma mensagem simplesmente nada de sinal a placa esta perfeita gravei uma pm nele e tambem nao obtive resposta nada de sinal em nenhuma operadora e muito mesnos mensagem do tipo registro do cartao sim falhou ou sim nao registrado!

A PM não vai solucionar tudo sempre, é uma medida de correção em alguns casos, se este for personaliza e aplicada corretamente.

Verifique se não ha restrição do serial, alguns dependendo não irá mesmo mostrar mensagem, por erros diversos.

Se precisar de dicas a se tentar físicas, essas já foram dadas em diversos outros tópicos, aí é pesquisar e testar.

No mais a data de poder postar neste tópico tinha vencido pelas regras, veja isso nas próximas. Boa sorte Felipe!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que sigla e essa pm

Amigo, post de 2011 . Fique atento as regras pra nao ser punido. Faça uma pesquisa no forum q vc ira encontrar a PM q precisa e posts antigos nao ha necessidade de postar . abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...