Ir para conteúdo

Posts Recomendados

15 minutos atrás, carlos ferreira da rocha disse:

Boa noite tô  com j400 que quamdo colocar o display ele vibra como se fosse ligar mas nao liga 

Alguém  poderia me ajuder

 

15 minutos atrás, carlos ferreira da rocha disse:

Boa noite tô  com j400 que quamdo colocar o display ele vibra como se fosse ligar mas nao liga 

 

Link para o post
Compartilhar em outros sites

 O problema do aparelho era este? Já foi feito alguma coisa? Isso começou depois de trocar a tela? Sabe dizer se caiu na água? Primeiramente, tente forçar ele pra entrar em modo download pra tentar reparo do sistema e dispensar que seja colapso no sistema. Se não conseguir, aí terá que olhar na placa. Pode ter algum curto na linha VBAT pode ser algo perto do processador.

Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...