Murilo Campanate

J700 liga mais após bloqueio da tela não acende mais

Posts Recomendados

Hoje cedo chegou um aparelho na minha assistência que não ligava, após aferir algumas medições vi que o seguinte componente estava em curto, fiço a remoção mais agora ele liga normal só que quando apaga ele não volta mais alguém sabe a solução pra esse tipo de problema1578665623042254542015729541394.thumb.jpg.07cc62c9bf542043f10c7f763fff7a39.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

marque o componente que vc tirou amigo. Assim podemos identificar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

defeito de sensor hall
verifique esses componentes 
 

j700.jpg.592d9bb4963cfe8db9c65b2cd082bcae.jpg

59ef3627afc3f_Semttulo.png.f87d983240567c73be7d69334d0c4642 (1).png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigo,só pelo defeito relatado por você dá para ter certeza que o defeito está no sensor hall, e em analise na imagem constatei que a trilha do sensor hall está rompida,conforme imagem abaixo,faça o reparo da trilha e post resultado,segue manual técnico do mesmo para o devido reparo,link aqui.

 

1578665623042254542015729541394.thumb.jpg.07cc62c9bf542043f10c7f763fff7a39.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.