Ir para conteúdo

5610 Desligando por conta


Posts Recomendados

Ola pessoal eu estou com um Nokia 5610 que ele sempre desliga por conta, as vezes quando recebe ligação ou as vezes do nada mesmo.. ja atualizei o sistema dele e ja esta inclusive na ultima versão... entao nao resolveu nada! alguem poderia me dar algum procedimento para resolver este problema? []'s

Link para o comentário
Compartilhar em outros sites

Ola pessoal eu estou com um Nokia 5610 que ele sempre desliga por conta, as vezes quando recebe ligação ou as vezes do nada mesmo.. ja atualizei o sistema dele e ja esta inclusive na ultima versão... entao nao resolveu nada! alguem poderia me dar algum procedimento para resolver este problema?

[]'s

Amigo ja verificou se o mesmo não se encontra com oxidação,mesmo q não se encontra oxidado faça uma limpeza e uma ressolda d leve ok.

Boa sorte.

Link para o comentário
Compartilhar em outros sites

Cara, pode ser meio idiota, mas por acaso verificou se as chapinhas da bateria estao bem fechadinhas ? pois as vezes a bateria "cansa" e fica com folga, e em qualquer movimento da bateria se desliga o atc. Verifica ai tbm possivel oxidação na manta do flex. E favor sempre postar resultados.abç

Link para o comentário
Compartilhar em outros sites

Ola pessoal eu estou com um Nokia 5610 que ele sempre desliga por conta, as vezes quando recebe ligação ou as vezes do nada mesmo.. ja atualizei o sistema dele e ja esta inclusive na ultima versão... entao nao resolveu nada! alguem poderia me dar algum procedimento para resolver este problema?

[]'s

Jntelecom,

Sugiro que vc faça uma leitura full da PM do seu aparelho e, se conseguir de um outro com o mesmo product code, e faça as comparações dos valores de cada campo num editor TXT ou hexadecimal. Assim, se vc encontrar divergências, poderá aí estar a fonte de alguns problemas. Se realmente houve alterações dos campos signifcativos, pegue a PM lida do atc que está normal, retire os campos 1 , 120, 309 e 308, grave-o no seu atc com problemas. Lembre-se de fazer uma backup full da RPL, caso vc tenha MXkey.

Abraço!

Eder.

Link para o comentário
Compartilhar em outros sites

Ola amigos, sim ja tinha verificado a questao da oxidação e também das conexoes da bateria. vou tentar fazer o procedimento que nosso amigo reiseb sugeriu... []'s

Link para o comentário
Compartilhar em outros sites

  • 5 months later...

liga ele na fonte com 5 volts,se ele ficar ligado quando receber ligaçao,testa com uma bateria boa,de preferencia original,ja resolvir um aki trocando a bateria,poste resultado

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novos posts.
  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.
×
×
  • Criar Novo...