smart tec cell

zenfone 4 selfie - Não liga

Posts Recomendados

boa noite galera,estou com um zenfone 4 selfie que quando coloco na fonte e aperto o power ele da um consumo de 0,60 miliamper e trava . Algum amigo pode me orientar nessa situação por favor ?

Deus abençoe a todos

Editado por Paulo de Deus
Título Objetivo

Compartilhar este post


Link para o post
Compartilhar em outros sites

esses asus nao vao bem  na fonte primeiro seria usar uma bateria que tenha certeza que esta boa se mesmo assim nao for entao plugue no pc e veja qual driver instala se fot qlouder 9008 est a brickado podendo ser reparado por software

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, amigo lembre sempre de seguir as regras da casa:

http://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

10 .d) Escrever o título de maneira clara e objetiva, demonstrando nitidamente o problema que tem dúvidas.
Não serão aceitos tópicos com expressões como ''URGENTE, ''AJUDA'' ou sem modelo ou dúvida resumida no título. 
Exemplo de título ideal : XT1033 não carrega após molhar

 

Vou editar o titulo para você

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.