compcell

frp j5 metal

Posts Recomendados

bom dia a todos,chegou um j5 metal com frp,so que o mesmo nao conecta ao pc,da sempre unknow device ja troquei o conector e  nao conecta,tentei tira a conta mais nao abre o assistente e nem o talkback tbem nao abre,tem agulma soluçao o J510mn 6.0.1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia,

Eu uso um aplicativo que funciona de samsung para samsung, só baixar em outro samsung e usar, o app é o HUSHSMS, Posso atrelar links externos aqui?

 

Tem um vídeo tb, só não sei se posso por o link daí.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

me ajudaria bastante mais nao sei se os moderadores permitem.

amigo pr favor post o link do video

Editado por compcell

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tá, Baixa o app em outro celular, daí coloca chips de rede nos dois, ai no celular funcionando vc abre o app, clica na opção ''WAP PUSH SL''  da direita, na caixa ao lado dos dois pontos bem acima é só colocar o numero de telefone que está no outro celular, nas três opções do meio pode deixar na segunda mesmo, e no campo message coloca o link do youtube, ai clica em ''send wap push...''', não lembro se tem q ter o .BR ou não, se abrir uma tela aquena muda o link daí, mas quando mandar já vai aparecer uma tela pop-up no celular bloqueado, só clicar no link daí, como o seu é 6.0 é bem de boa, se não tiver os arquivos do 6.0 eu te mando daí, acho que link do drive eles deixamcolocar.

 

Me avisa se der algo errado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, wapcom disse:

Tá, Baixa o app em outro celular, daí coloca chips de rede nos dois, ai no celular funcionando vc abre o app, clica na opção ''WAP PUSH SL''  da direita, na caixa ao lado dos dois pontos bem acima é só colocar o numero de telefone que está no outro celular, nas três opções do meio pode deixar na segunda mesmo, e no campo message coloca o link do youtube, ai clica em ''send wap push...''', não lembro se tem q ter o .BR ou não, se abrir uma tela aquena muda o link daí, mas quando mandar já vai aparecer uma tela pop-up no celular bloqueado, só clicar no link daí, como o seu é 6.0 é bem de boa, se não tiver os arquivos do 6.0 eu te mando daí, acho que link do drive eles deixamcolocar.

 

Me avisa se der algo errado.

vou tentar agora amigo ja te dou uma resposta,obrigado por equanto

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode remover o FRP dele também usando a combination e a firmware particionada, basta instalar a combination, resetar pelas configurações dela e depois passar a firmware usando BL, AP, CP e HOME_CSC (caso não tiver o HOME_CSC, pode desmarcar as partições cache e userdata), segue os arquivos:

COMBINATION
https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=2717

FIRMWARE
https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=4873

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, Jesiel Pfeifer disse:

Pode remover o FRP dele também usando a combination e a firmware particionada, basta instalar a combination, resetar pelas configurações dela e depois passar a firmware usando BL, AP, CP e HOME_CSC (caso não tiver o HOME_CSC, pode desmarcar as partições cache e userdata), segue os arquivos:

COMBINATION
https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=2717

FIRMWARE
https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=4873

jesiel ele nao conecta com o pc por isso essa dificuldade.

Compartilhar este post


Link para o post
Compartilhar em outros sites
34 minutos atrás, compcell disse:

vou tentar agora amigo ja te dou uma resposta,obrigado por equanto

 

amigo ele ate recebeu a msg ,mais nao abriu o link ele pede uma nova instalaçao do youtbe, e volta pra estaca zero 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca aconteceu isso comigo, tentou mudar o link? do .BR ali?

Pq esse link abre o app do youtube, pode ser por isso.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, wapcom disse:

Nunca aconteceu isso comigo, tentou mudar o link? do .BR ali?

Pq esse link abre o app do youtube, pode ser por isso.

 

tentei .com e  .com.br

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta resetar

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta tb, sobre o pc, atualizar os drivers, trocar de pc e cabo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.