ReginaldoSilvaBernardes

[RESOLVIDO]Moto G3 liga na logo logo apos desliga

Posts Recomendados

boa tarde amigo, ja tentou ver se nao é a bateria dele ? ou ate mesmo a chave power.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

4 horas atrás, ReginaldoSilvaBernardes disse:

Boa tarde galera.

estou com g3 ele liga aparece logo motorola logo depois desliga alguem ja resolveu isso?

verifique o ci charger

Compartilhar este post


Link para o post
Compartilhar em outros sites

Foi feito algum serviço antes deste problema aparece? 

Exemplo: Foi trocado o display, bateria ?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 02/04/2019 em 16:18, BrunapGomes disse:

Foi feito algum serviço antes deste problema aparece? 

Exemplo: Foi trocado o display, bateria ?

 

 

Em 01/04/2019 em 16:05, CharlesDias disse:

boa tarde amigo, ja tentou ver se nao é a bateria dele ? ou ate mesmo a chave power.

fiz o Software troquei bateria deu certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.