Ir para conteúdo

Posts Recomendados

Estou com um k10 17 para tirar o FRP, porem quando entra no Get Voice... Não abre o link para o youtube de nenhuma maneira. Aparece que se trocar de lingua funcionaria , porem ja mudei e nada.não tenho box.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
15 horas atrás, Mauricio De Lima Cardoso disse:

Estou com um k10 17 para tirar o FRP, porem quando entra no Get Voice... Não abre o link para o youtube de nenhuma maneira. Aparece que se trocar de lingua funcionaria , porem ja mudei e nada.não tenho box.

quando postar , ajude nos a te ajuda , nao poste nome comercial (k10, k4 ,g3 etc) use o modelo ex: k430tv, k200dsf etc etc , assim fica mais facil amigo , ou poste os dois logo , (nome comercial + modelo ) 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...