Shakall1986

J700m liga porém não gera imagem !

Posts Recomendados

Boa tarde amigos !

Estou com um J700m/ds que segundo a cliente o display apagou do nada, ela então levou em outra assistência onde segundo ela testaram outra tela e mesmo assim não deu imagem ao ligar e segundo eles teria um peça solta na placa.

Abri o aparelho e não vi nada solto, a tela não apresenta sinais de quebra também, seguindo as medições da imagem abaixo constatei que a tensão de 7,6v e as 3 de 4.6v não estão presentes e as demais estão ok, alguém teria alguma dica de qual seria o problema ?  

Samsung-Galaxy-J7-J700F-Full-Display-Ways-Lcd-Light-Jumper-Solution.jpg.969231d9382f92dc6d9ecb601177bee9.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguem conseguiu resolver ?  mesmo problema aqui 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por Marknho
      Olá amigos do clan, tudo bem? Estou com um Samsung G3502T em minha bancada que foi feito software uma vez. Ele tinha passado o arquivo normal. Agora, quando passo, fica uma mensagem na tela de download dizendo: "MMC: mmc_write fail". Nesse caso, teria que fazer uma ressolda da memória? Agradeço pela atenção, obrigado!
    • Por Marknho
      Olá amigos, bom dia. Tudo bem? Estou com um Samsung G532MT (J2 Prime), que o mesmo, reconhece chip, mas fica com a frase "Não registrado na rede" quando tento fazer alguma ligação. Já fiz um hard reset, e nada. Tentei passar várias rons também, e nada...não sei se o problema vem da placa, ou do software. Alguém pegou algum assim? Desde já, agradeço pela atenção.
    • Por RestauraCellssp
      Olá pessoal, estou com um J7 Pró que está no Android 9 binário 10 bloqueado. Já tentei todos os procedimentos possíveis na internet, porém sem sucesso... Não consegui realizar o downgrade também, alguém poderia me ajudar? 
    • Por defaceinfor
      Boa tarde, estou com um a20 na bancada que não abre nem uma camera, ao abrir o app da camera ele funciona normal, somente a camera que nao abre.
    • Por Dsm
      Bom dia a todos, chegou um Gran prime na minha loja, foi molhado, ele tava em curto e retirei o curto, agora ele fica com consumo de 90mAh e não sobe, fica travado aí.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.