Entre para seguir isso  
Matheus Fhellipe de Souza

Asus Zenfone 6 A601 sem som!

Posts Recomendados

Galera tudo bom? Entrou em minha assistência um Asus Zenfone 6 que no qual foi atropelado, o aparelho nem ligava então foi trocado a frontal e a carcaça limpei e ressoldei algumas partes da placa e ele ligou ai veio o problema que o mesmo não reconhecia a banda de base e nem tão o chip, retirei o gerenciador de rede, limpei e troquei ele, voltou a funcionar o chip normalmente mas com sinal fraco, troquei uns componentes da linha da antena e ficou filé fui testar o aparelho e o mesmo funcionou tudo perfeitamente porém logo depois o som do aparelho parou de funcionar também, porém acredito não ser o auto falante pois já troquei o mesmo! Lembrando que voltou a funcionar o som quando eu esquentei a placa em determinado local mas não sei ao certo a área responsável pelo som desse aparelho!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.