Posts Recomendados

Boa Tarde .

Meu primeiro Tópico , então se eu estiver errado em postagem por favor me corrija.

Eu estou com um d295f de um cliente e ele ao entrar em modo de download não reconhece USB e apresenta falha ao instalar o dispositivo. Erro ( LGE android MTP Device ) .
Já instalei o driver através do LGMobile Support Tool e também já instalei o LG PC Suite mais não deu certo.
Alguém pode me ajudar ? Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola por ser membro novo peço que leia:http://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

 

E também atualize seu perfil:http://www.clangsm.com.br/topic/1404-atualize-seu-perfil/

 

Sobre sua duvida teste em outra porta e também desative o antivírus,caso ainda não

 

reconheça faça a troca do conector de carga ou faça uma limpeza e tente novamente..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fiz todos esses testes, único que eu não fiz foi a troca do conector de carga , mais o conector esta perfeito em ótimas condições, já fiz até a troca do meu cabo usb original , peguei outro original e nada . Enfim eu já fiz a room de 2 G2 lite já , mas este ta me dando trabalho porque não consigo fazer a depuração de usb , pois ele esta em lopping e não inicia.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 14/12/2016 em 17:23, Luiz Furoni Neto disse:

Já fiz todos esses testes, único que eu não fiz foi a troca do conector de carga , mais o conector esta perfeito em ótimas condições, já fiz até a troca do meu cabo usb original , peguei outro original e nada . Enfim eu já fiz a room de 2 G2 lite já , mas este ta me dando trabalho porque não consigo fazer a depuração de usb , pois ele esta em lopping e não inicia.

Como conseguiu resolver, amigo?

Estou com a mesa situação, quando coloco o celular em modo Firmware Upadate no gerenciador de dispositivos do Windows 7, em dispositivos móveis, o "LGE Android Net MTP Device" fica com conflito e não consigo de jeito algum resolver. Consequentemente não consigo rodar/alterar as ROMs no smartphone.

 

Se puder me ajudar, agradeço desde já imensamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 13/08/2017 em 20:13, Jay PI disse:

Já peguei um assim e só deu certo com o cabo p999

Onde consigo esse cabo? Pesquisei aqui na internet e vieram vários tipos dele.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Jay PI disse:

Esse cabo veio junto com a octoplus

Vou procurar outra solução, já que essa é muito cara.

Obrigado @Jay PI

Compartilhar este post


Link para o post
Compartilhar em outros sites

cesampa, é técnico da área?Possui box para esse tipo de reparo? A octoplus por exemplo muda o aparelho para modo download quando vai iniciar o procedimento.

Outros casos só vai conseguir mesmo utilizando o cabo citado. Se trabalha na área o custo do cabo é mínimo comparado a função que tem, pois com um ou dois serviços paga o cabo facilmente.

Pedimos que adapte-se:

http://www.clangsm.com.br/topic/1404-atualize-seu-perfil/

http://www.clangsm.com.br/topic/14414-novo-método-de-assinatura-aos-usuários/

 

 

Editado por Cristiano de Moraes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.