chicos

Iniciante
  • Total de itens

    17
  • Registro em

  • Última visita

Sobre chicos

  • Rank
    Membro recente
  • Data de Nascimento 18-09-1979

Informações do Perfil

  • Sexo
    Masculino
  1. Bom dia pessoal, estou com um CI aq na bancada de carga novo. Nas especificações quando comprei dizia q funcionava no 7 tbm. Venho aqui tirar a dúvida se posso trocar sem problemas, n tendo a mesma identificação.
  2. Bom dia amigo Com a bateria desconectada, coloque o carregador no aparelho e com o multímetro veja qual voltagem está chegando no conector da bateria do mesmo. Poste resultado, ou mande foto tbm que fica fácil de te ajudar! abraços
  3. Bom dia galera, tudo bom? Hoje entrou um j260 aqui na loja, que está apresentando este consumo estranho logo após pressionar o botão power. Queria tirar umas dúvidas, doq fazer quando acontece este tipo de situação. Consumo muito baixo...
  4. Esses 2 estão apresentando curto
  5. Quando vc diz para injetar tensão, seria no próprio capacitor com a fonte?
  6. Após retirar a bobina, eu alimentei a placa e ela n apresentou consumo algum. Pressionei o power e ela vai para este consumo, e esquenta mas n muito,este CI que creio eu q seja o PM do aparelho.
  7. O diodo está zerado. Pode circular onde devo mentir as tensões? Se quiser mando fotos melhores se necessário
  8. Sem apertar o botão power ele já apresenta este consumo...
  9. Bom dia senhores, tudo bom? Então, estou com um A10 aq na bancada e pelos testes achei que seria o CI de carga do mesmo. Fiz a troca mas o consumo continua o mesmo... Preciso de ajuda, ele foi apenas molhado, fiz processo de banho químico e a placa está ok Nao está muito danificada
  10. segue a baixo o resultado, com o funcionamento do botão humor. Agradecido desde ja, Deus abençoe e um ótimo trabalho a todos
  11. Dai amigo tudo bom? então, ele nao e nem um pouco parecido... Vc quer dizer que os Circuito integrado sao os mesmos? que e so identifica-los e fazer os testes?