jordson martins

Iniciante
  • Total de itens

    5
  • Registro em

  • Última visita

  1. Boa tarde colegas ! Hoje me deparei com um moto g5 s , na qual o aparelho fica travado literalmente , não desliga(só em modo forçado), não aumenta volume nem baixa , a tela fica ligada constantemente ... Fiz um hard reset , mas continua da mesma forma, estou me preparando pra reinstalar o sistema . Alguém já se deparou com esse defeito ?
  2. Obrigado meu amigo , fiz a devolução da peça ao fornecedor e realmente peguei uma original de retirada e o problema foi resolvido, segundo ele, informou que esse aparelho tem versões de tela. O mais indicado é colocar original ou original de importação que venha com o aro como vc informou .
  3. Obrigado pela atenção guilherme ,mas segundo o fornecedor a tela é original nacional .
  4. Olá caros colegas , Estou com um Moto ONE (XT-1970-1) , na qual ele liga apresenta imagem e depois de alguns segundos a imagem fica escura dá pra observar que a o aparelho está ligado , nesse caso, o problema era a tela trincada fiz a substituição da mesma e apareceu esse problema . Na hora da compra notei que outra tela se comportava da mesma forma . Se alguém puder me socorrer agradeço .
  5. Boa noite , estou com um j7 prime , na qual coloco ele pra carregar e não sai da tela de carga (não aparece percentual da bateria), só o ícone da bateria , já troquei conector de carga , verifiquei sé existe algum componentes em curto próximo ao conector de carga , testei com outras bateria e outros carregadores .Alguém poderia me ajudar ?