keneddy

Iniciante
  • Total de itens

    16
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Boa noite, estou com um galaxy s6 G920i que não carrega, indica carregando porem carrega a 0,5A , já troquei bateria, base de carga, fiz hard reset, troquei U4001 e U8010 e nada. Alguém pode me ajudar ?
  2. Bom dia Estou com um moto z2 force que entrou na assistência para troca de tela que após trocada apresentou falha na câmera frontal, removi a placa para analise e montei ele novamente para refazer teste e câmera funcionou porem parou wifi e reconhecimento de chip não então deixei ele desligado por duas horas pois fui adiantar outros serviços. quando fui ligar ele o mesmo não funcionou mais ( não liga nem carrega) já testei bateria, ver se reconhece carregador ou no computador e até fiz os testes em fonte de bancada mas seu consumo não passa de 0,030. alguém poderia me ajudar ?
  3. Não consegui , cliente retirou aparelho
  4. Bom dia, estou com um moto g6 play que liga e aparece a imagem no fundo porem sem brilho o mesmo molhou e após molhar apresentou o defeito, ja procurei por toda placa os pontos de oxidação porem ainda não resolveu... Alguem poderia me ajudar ?
  5. Bom dia Estou com um iphone 6 plus que esta descarregando rápido e chegou com bateria inchada, cliente estava usando carregador improprio para aparelho, troquei bateria e CI de carga porem problema persiste. Alguém poderia me ajudar ?
  6. Você tem a descrição desse ci e a posição ?
  7. Bom dia Estou com um zenfone 3 modelo ze520kl que molhou, fiz desoxidação e até tirei as blindagens para verificar se haviam mais pontos de oxidação e após feito o procedimento o mesmo voltou a ligar porém após 5 segundos na logo o brilho fica baixo como se fosse um defeito de back light. Troquei a frontal e tambem os componentes de back Light de uma placa que ligava porém defeito continua, alguém já pegou esse defeito e resolveu ?
  8. reconhece, ele liga porem quando desligo ele fica daquela forma novamente
  9. Bom dia Estou com um A5 2017 modelo A520f que não liga, quando coloco a bateria o mesmo mostra sinal de carregamento automaticamente e não entra no sistema. Alguém já teve este problema ?
  10. Guilherme Apenas o Power Manager, e na fonte oscila muito
  11. Boa tarde, estou com um iphone 5s que descarrega mesmo sem estar usando, já troquei bateria e CI de carga porem o defeito continua, alguém pode me ajudar ?
  12. boa tarde, estou com um xperia e2124 que não liga, quando conecto no carregador o led vermelho fica aceso e quando removo ele do carregador o led continua aceso. Ele não reconhece no computador e na fonte consumo não passa de 0.082( PS.: só aparece esse consumo quando botão está pressionado ), alguem ja teve esse problema e resolveu ?
  13. Boa noite pessoal, entrou aqui na assistência um positivo S440 e o mesmo não carrega, entra 5v no conector de carga mas chega em uma parte da placa e se estende até o conector da bateria só 1v, alguém já pegou esse problema ?