Ir para conteúdo

macelular

Membro
  • Total de itens

    17
  • Registro em

  • Última visita

Sobre macelular

  • Rank
    Membro Clan
  • Data de Nascimento 24-09-1989

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Já troquei e mesmo Assis continua com tela preta Ele até acendeu mas depois apagou
  2. plabo morais muito obrigado pela dica agente que esta trabalhando nessa area muitas vezes ficamos de cabeça cheia que nos esquecemos de coisas simples e fáceis de se resouver muito obrigado me ajudou muito mesmo - - - - - - - - - - topico escerrado
  3. Obrigado pela resposta. Vc poderia me dizer como faço esse jumper de onde ele pode começar e onde termina
  4. Ola bom dia a todos, hoje em ninha assistência chegou um e1202 ele só sob rede de vês em quando e realmente fiz de tudo mais nao consegui resolver esse problema conto com vcs para der uma ideia que não tive ainda
  5. amigo eu vou tentar aqui mais sera se esse eo componente que resolve esse problema
  6. era oxidação na placa mais só tinha queimado alguns componentes coloquei na banheira química e voltou ao normal mais agora ele nao acende os ledes do lcd muito obrigado pela resposta vou tentar resolver isso
  7. apareceu um c2-02 com alto consumo na minha fonte e tem algumas partes que ficao bastante quentes o que fazer nesse caso
  8. Amigos do forum chegou aqui na minha assistência técnica o nokia c2-02 que não reconhece chip e ja faz umas horas que tento resolver isso mais não consigo resolver pesco ajuda de vcs e dês de já grato a todos obs tem augo falando sobre isso no forum mais me parece que não conceguirao
  9. muito obrigado amigo Flavio rufino muito grato mesmo - - - - - - - - - -
  10. eu tentei tirar uma foto mais não consegui portar ela perdão por isso mais esta marcadas as que estão rompidas
  11. gostaria que me ajudasse com o meu s3 mini ele chegou aqui pela manhã de hoje e não estava carregando ai abri o aparelho e vi que estava oxidado na parte do conector de carga entao retirei o conector e vi duas trilhas rompidas como posso proceder nesse caso
  12. gostaria que alguém pode me falar como finalizo esse tópico pois foi minha primeira duvida
  13. oi obrigado pela resposta. tenho um amigo meu que também e técnico e me disse quase a mesma coisa, mais testei um display de um s3 normal e realmente não deu o defeito fiz mais uns teste com o mesmo LCD e parece que no meu caso vai ser o sensor do LCD que deu defeito aparentemente e só trocar ele que dará certo isso foi novo pra mim pois nunca iria imaginar que seria isso mesmo cara
×
×
  • Criar Novo...