Ir para conteúdo

Patrick Pedro123

Membro
  • Total de itens

    11
  • Registro em

  • Última visita

Sobre Patrick Pedro123

  • Rank
    Membro recente
  • Data de Nascimento 04-05-1997
  1. Boa tarde realizei o procedimento de troca do cabo flat, porem sem resultado, mas creio que não seja problema com Flat e sim firmware ou hardware... Pois ao plugar no computador o mesmo é reconhecido como Cloverview e realizei alguns procedimentos com o software xfstk-downloader-setup-1.5.1.exe , porem o mesmo faz com sucesso, mas ao reiniciar em vez de ir para o boot o mesmo não liga após o procedimento. Estou quase condenando a placa, caso alguém souber alguma forma de 'ressuscitar' a mesma, fico grato!
  2. Alguma solução amigo? Ou condenou a placa? Estou com um parecido, porem o mesmo acessou o droidboot, mas não da navegação... e apos algum tempo o mesmo reincia e volta pra tela da intel inside.
  3. Amigo se caso trocou flat, placa inferior, emissor sonoro, atualização de rom..., testa com outra rom... caso não ouver sucesso, provavelmente o mesmo está com defeito na placa, na linha de transmissão da placa mae para a inferior.
  4. O que ocasionou o problema de necessitar realizar a troca da bateria? Pode ser rom ou algum problema na linha de carga da bateria ou controlador com defeito.
  5. Mais tarde tentarei o metodo abaixo: 'https://www.youtube.com/watch?v=DvGkBajQfDg' Porém creio que o mesmo após aparecer a logo da Intel com a logotipo inside, o mesmo não irá para a tela de droiboot... Mais tarde informo o que ocorreu, obrigado. Estou aberto a sugestões, ideias, procedimentos... o que for necessário, qualquer comentário construtivo é bem vindo. Em especial agradeço ao Aldinei Jose pela feedback inicial e os próximos que ja me agregou ajuda, fico grato, muito obrigado.
  6. Boa tarde Aldinei, realizei um teste com o ap que trava na inicialização, consegui entrar no modo usb e dar sinal na lista de dispositivos do windows, sendo reconhecido com intel soc: cloverview plus device... executei um comando que vi por um video, aonde o mesmo executava um comando desbrick.bat, o mesmo entrou em modo usb e a apareceu outra logo da intel centralizada, como de procedimento o mesmo pedia a reinicialização e o acesso ao fastboot... fiz o mesmo apos algumas tenativas acessou... porem ao executar o outro comando sem sucesso, e também não consigo navegar (Up, Down ) no modo droi
  7. Boa tarde Aldinei, realizei um teste com o ap que trava na inicialização, consegui entrar no modo usb e dar sinal na lista de dispositivos do windows, sendo reconhecido com intel soc: cloverview plus device... executei um comando que vi por um video, aonde o mesmo executava um comando desbrick.bat, o mesmo entrou em modo usb e a apareceu outra logo da intel centralizada, como de procedimento o mesmo pedia a reinicialização e o acesso ao fastboot... fiz o mesmo apos algumas tenativas acessou... porem ao executar o outro comando sem sucesso, e também não consigo navegar (Up, Down ) no modo droi
  8. Certo Aldinei, em relação a isso, será que pode ser problema com a placa mãe no caso do primeiro? E no caso do segundo poderia ser alguma anomalia no firmware, vou testar realizar a troca de um flat de um em outro para ver o que pode ocorrer.. e também da dock. Obrigado
  9. Esqueci de informar a respeito das especificações dos ap. Os dois aparelhos são Asus Zenfone 5, A501CG. Grato
  10. Boa tarde pessoal, venho com uma duvida a respeito de um aparelho que estou na mesa para manutenção... O mesmo esta ligando e vibrando porem... ele trava na tela de logo da Asus com a logo abaixo do Android e trava naquilo e não inicia... Algumas vezes aparece o logo da bateria, porem o mesmo também reinicia... ja realizei a troca da bateria, porem sem efeito... Alguem poderia dar uma dica ou uma sugestão;... Estou com outro Asus também que o mesmo liga carrega normalmente, exibe a porcentagem da bateria .. porem o mesmo ao conectar no usb não carrega a bateria...
×
×
  • Criar Novo...