Ir para conteúdo

cel center

Membro
  • Total de itens

    12
  • Registro em

  • Última visita

Sobre cel center

  • Rank
    Membro Clan
  • Data de Nascimento 06-06-1983

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. com a box ATF, tava dando esse mesmo erro citado, apenas fui na aba infinion e coloquei o modelo RM-973 com os arquivos do RM-972 e a flash passou de boa, 100% funcional, fica a dica para os amigos q ta com problema com esse atc via atf
  2. amigo... eu estava com msm problema, com esse atc. porem so resolvi depois de adquerir a box ATF e problema resolvido
  3. alguem ja conseguiu resolver esse problema, pois estou junto com vcs ai na espera
  4. problema resolvido , ci trocado e iluminaçao perfeita
  5. amigo magoga, mais o seu ex117 estava perfeito ....funcionado normal?
  6. amigo magoga, desculpa a demora..... tive um problemao aki com meu servidor e nao conseguia acessar o clangsm e tive que formatar tb meu pc, mais eu conheço o dono do ap que resolvi e vou correr atraz dele e pegar o ap e fazer um backup e postar pra vc ok, desculpa por demorar responder
  7. sim...amigo, peguei um bom i fiz backup e joguei no que estava com sim fechado e ficou blz
  8. amigos... fiz um assim, peguei um que stava perfeito e fiz um backup dele e copiei parao outro e funcionou perfeito, procedimento realizada com a sigma box . os chip aberto e com sinal, pelo que sei nao adianta pegar um backup baixado , tem que ser feito pela propria box
  9. 100% funcional, ja iria procurar como resolver o meu problema e axei aki....
  10. alguem pode me passar a full flash para o lg e400f,,, aparelho so reeniciando, estou com box box octopus ativada para lg... agradesco desde ja
×
×
  • Criar Novo...