Ir para conteúdo

sergiocassio

Membro
  • Total de itens

    12
  • Registro em

  • Última visita

Sobre sergiocassio

  • Rank
    Membro Clan
  • Data de Nascimento 20-11-1992
  1. Também estou com um aqui com mesmo defeito a placa esta normal nao esta faltando nenhum componente e o conector de chip esta normal E mesmo assim o atc nao reconhece o sim. Alguem sabe de algum componente responsável desde ja agradeço.
  2. tenho uma HWK e uma PKEY só que nenhuma leu esse aparelho alguém poderia me ajudar por favor, ou alguma ferramenta que faça a leitura desse modelo.
  3. gente não resolveu o problema. fiz tudo ai acima mais continua dando carregador não aceito.mais alguma solução? se tiverem por favor postem desde já obrigado.
  4. eu sei de um jump ta ai na imagem abaixo ou pode ser essa ci ai de um reparo primeiro
  5. vc pode me dizer porfavor onde vc postou o programa dele?
  6. estou com um s4 que estava dando erro de câmera e as vezes ele reiniciava ao clicar em câmera ,já resetei fiz root e nada de funcionar, ai eu instalei o root explore e mudei o nome da câmera que estava instalada igual eu vi né um tutorial só que agora a câmera sumiu da minha tela inicial e quando clico para instalar ela não instala mais. E agora o que devo fazer? me ajudem por favor! ----------Atualizado--------- onde eu consigo esse apk da câmera para tentar instalar novamente por favor me ajudem
  7. você não tem a pkey não? se tiver faça via USB aplicando a flash direto. eu estava com um atc igual o seu e conseguir resolver
  8. de uma olhada nesse componente ai na imagem que eu postei ele é responsável pela imagem e luz do LCD. retire a blindagem e limpe,ressolde ou troque o mesmo.
  9. o do flex do nokia x3 também da certo.
×
×
  • Criar Novo...