Ir para conteúdo

Bruno H.

Vip Clan SOFT
  • Total de itens

    12
  • Registro em

  • Última visita

Sobre Bruno H.

  • Rank
    Membro Clan
  • Data de Nascimento 29-09-1992

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. OLA, ESTOU COM UM MOTO Z2 PLAY XT1710-07, ELE LIGA E JA ENTRA EM TELA DE NO COMANND, ENTRO PARA O RESET, FAÇO MAS NAO ADIANTA, SE EU LIGO ELE EM FASTBOOT E DOU START ELE LIGA NORMALMENTE, JA RODEI TODAS AS ROMS, JA RODEI O ARQUIVO PARA DEFEITO DO APARELHO ENTRANDO EM FASTBOOT E NADA, ALGUE SABE A SOLUÇAÕ ?
  2. consegui aqui amigo, erro esta na versao do odin, usei a ultima disponivel e passou beleza, obrigado
  3. Bom dia, peguei um j400m B4, rodei nele a combination, porem ao rodar a rom dele, ele volta para o modo factory binary, alguem saberia o porque ?
  4. Não estou conseguindo baixar o arquivo , aparece que foi utilizado muitas vezes
  5. Eu coloquei pra rodar nele e não resolveu continuou com o mesmo erro .
  6. Ja tentei , não da certo porque o bootloader ta bloqueado
  7. Estou precisando do esquema eletrico do xiaomi mi a2 versão 128g e 6g de ram .
  8. Aparelho apresenta esse erro quando vai ligar . Bootloader esta bloqueado , quando passo software pelo RSD ele conclui sem nenhum erro mais continua travado nessa tela . Alguém sabe a solução ? Vi alguns topicos sobre o assunto mais não consegui nenhum arquivo que indicaram . Agradeço desde ja .
  9. Olá amigos do forum; Estou com um aparelho ex115 que apresenta mensagem de aquecimento da bateria,finalize todos os aplicativos e entre em modo de esfriamento. O que fazer para resolver esse problema???
×
×
  • Criar Novo...