Ir para conteúdo

rafaelee

Membro
  • Total de itens

    11
  • Registro em

  • Última visita

Sobre rafaelee

  • Rank
    Membro Clan
  • Data de Nascimento 24-05-1990

Informações do Perfil

  • Sexo
    Male
  1. olha, o meu não estava ativando de forma alguma, o itunes travava naquela tela branca e no aparelho ficava só buscando, então eu instalei nele através do redsnow a firmware do link q eu mandei e a moderação removeu, e ele iniciou normalmente, porém ficou sem sinal, então entrei novamente no redsnow e marquei la em jail break a opção ipad baseband, e deu certo, ele deu sinal, porém meu ihpone é nacional, vou procurar aqui o link da firmware e te mandar no seu e-mail
  2. Bom, consegui resolver meu problema! Quem estiver com o mesmo problema que eu tem uma as ipsw propria para esse problema, eu passei essa ios pelo redsnow e ele ativou normal. Nem sei se pode mais achei melhor colocar o link que eu achei para download das mesmas: PROIBIDO A POSTAGEM DE LINKS EXTERNOS - LEIA AS REGRAS DO FÓRUM Ai fala para iphone que veio dos EUA e que nao ativa pelo itunes. O meu é nacional e funcionou beleza. Eu usei o redsnow para fazer o procedimento pois pelo itunes nao aceita fazer downgrade.. Ah.. e precisa ter salvo a SHSH do aparelho. Qualquer duvida
  3. Ja tentei, por se tratar da versão 6 se usa um programa chamado evasion, fui tentar fazer o jailbreak ele da a mensagem que só faz depois de ativado, pior que não tenho salvo a SHSH pra fzer downgrade dele pra versão anterior.
  4. Isso mesmo, mesmo problema do video, a unica diferença foi porque no do video foi feito downgrade, e no meu foi feito atualização, e esse ai do video é o 32gb e o meu aqui é 8gb. Mais o problema é o mesmo.
  5. Boa noite galera, antes de tudo quero pedir desculpas se estou repetindo topico, ou se ja existe algo aqui a respeito. Pesquisei não achei nada. Se alguem poder me ajudar fico muito grato. Bem, vamos ao meu problema: To com um iphone 3Gs que atualizaram ele e agora ele não ativa, nem pelo wi-fi, nem pelo itunes, ele conecta no itunes, mais fica com a imagem em anexo no print. Antes ele estava com IOS 5.1.1 e tinha jailbreak, se eu não me engano, e agora atualizaram ele para o 6. alguma coisa. Resumindo: O aparelho liga normalmente, pede o idioma, pais e região, e quando chega na hora da ativaç
  6. 1º Post: acabei de comprar uma hwk e ela veio sem nenhum cd de instalaçao, e quando eu conecto ela no pc ela nao instala o driver, ja baichei os drivers que tem aqui no forum mais ela nao instala, ela pede o UFS3 SaraSoft, me ajudem por favor, sou novo no forum, e quando vou instalar o HWK suite ele da uma mensagem de erro como se tivesse algo errado com o pacote de idioma do meu pc. 2º Post: ah, eu uso o windows xp sp3
  7. Obrigado a todos pela ajuda, mais o cliente desistiu de arrumar o aparelho.
  8. pior q nem atualizaçao tem como eu fazer pq to sem a box, vou tentar ressoldar a part responsavel pelas teclas, mais to achando que e software, pois quando conecta o carregador ele funciona normal, mesm assim, obrgigado.
  9. Vou da uma olhada no manual tecnico ver o q faço e posto resultados, muito obrigado.
  10. Bom dia pessoal, sou novo no forum, se tiver algo errado com o post de minha duvida por favor corrijam, vamos a meu problema, estou com um SAMSUNG C-3050 que quando liga, aparece a tela para ajustar a hora, quando passa dela ele fica poucos segundos na tela inicial e desliga sozinho, as teclas travadas enquanto ele permanece ligado, mais quando coloca ele no carregador ele funciona normal, mais com o tempo reinicia sozinho, mais o teclado funciona normalmente, jah coloquei outra placa e funcionou normalmente, entao o problema esta na placa, o cliente relatou que o problema começou depois que o
×
×
  • Criar Novo...