Ir para conteúdo

petramultmarcas

Membro
  • Total de itens

    22
  • Registro em

  • Última visita

Sobre petramultmarcas

  • Rank
    Membro Clan
  • Data de Nascimento 30-01-1979
  1. obrigado pessoal!mas nao teve jeito e o cliente pedio o atc!!
  2. infelismente nao deu nada!!!mesmo assim agradeço a todos !!devolvi ao cliente,pode feixar o tópico!
  3. ja tentei ligar na ffonte mas a fonte da aquele bip de alto cosumo curto e nao liga!na bateria nao da nada!!!
  4. boa tarde!!estou com atc lg mg377 em curto!aparelho quase novo placa ta perfeitinha nao tem oxidaçao!alguem pode me ajudar???agradeço a todos!!
  5. boa tarde!!troquei flex e displai nao deu nada continua branco o displai!!
  6. obrigado pelas dicas!mas o cliente resolveu descartar o aparelho! pode feixar este tópico!!!
  7. boa tarde !!! na box nao resolveu vou tentar trocar o cabo flex!!
  8. boa noite estou com um atc sem iluminaçao do lcd!ja resoldei,troquei o lcd fis limpeza da placa e nao consegui,ele paga mas sem iluminaçao no lcd!!
  9. ok vou demorar um pouco a responder esse topico por nao ter a box aqui,mas assim q tiver resultado respondo,obrigado!
  10. boa tarde !! amigo leonkindermann,como faço para indentificar o pa na placa?
  11. boa tarde colegas!! estou com atc lg kp106 com lcd azul,ja coloquei outro novo e mesma coisa,fiz limpeza da placa e nao deu certo!1alguem pode me ajudar??
  12. vou tentar com flesh,com colega ainda nao tenho boxs!!obrigado
  13. boa tarde amigos estou com atc nokia 7020 molhou e ja fiz limpeza desoxidaçao varias veses a placa ta limpinha e nao liga,quando na fonte aperto power ele da consumo de 13 a 14 mas nao liga,ja tentei sem o flex tambem nada,por favor alguma dica ai de vcs???
  14. obrigado amigos mas so consigo ver este problema quando ligado na fonte,se eu colocar a bateria ele permanece ligado mas onsome a carga da bateria em poucas horas.
  15. bom dia pessoal! procedi com algumas orientaçoes acima e consegui!ligou ficou bom ,obrigado atodos abraços!!!
×
×
  • Criar Novo...