Gt-360 não liga
0

10 posts neste tópico

Estou com três gt 360 que não ligam. ja dei banho químico, fiz ressolda nas duas placas, troquei o flex e nada. Se alguém puder me dar uma luz agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com três gt 360 que não ligam. ja dei banho químico, fiz ressolda nas duas placas, troquei o flex e nada. Se alguém puder me dar uma luz agradeço.

Amigo e o sw já tentou atualiza-lo e verifique se as placas não apresentam consumo na fonte. Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele está em curto? Tem pulso na fonte? Já tentou ler ele na box? Passar uma flash? Qual box o sr. possui? O clente relatou o motivo dele não ligar? Uma dica, cuidado com ressoldas em toda a placa pode arrumar uma coisa e estragar outra! Aguardo retorno para darmos continuidade!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde! Estou com um gt360 que a principio ligava porem o display permanecia preto (sem imagem nem luz) fiz a troca do flex por duas vezes e não adiantou, vi no fórun o procedimento para ressoldar dois componentes na placa principal apos fazer a ressolda (dei uma banho na ultrassom com alcool isopropilico, apliquei fluxo e utilizei a estação de ar quente), a placa apresentou alto consumo de corrente e não liga mais, desde já agradeço pela ajuda. (Trabalho a tempo apenas com iden e estou começando agora com GSM).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde!

Estou com um gt360 que a principio ligava porem o display permanecia preto (sem imagem nem luz) fiz a troca do flex por duas vezes e não adiantou, vi no fórun o procedimento para ressoldar dois componentes na placa principal apos fazer a ressolda (dei uma banho na ultrassom com alcool isopropilico, apliquei fluxo e utilizei a estação de ar quente), a placa apresentou alto consumo de corrente e não liga mais, desde já agradeço pela ajuda. (Trabalho a tempo apenas com iden e estou começando agora com GSM).

Amigo coloque esse ATC na fonte novamente e verifique se há algum componente esquentando.

Aguardo....

P.S; Referente ao seu problema de lcd escuro, você chegou a testar com outro LCD ?

antes de partir para ( hardware, ressoldagem )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente depois do flex fui direto para o hardware, resumindo, falta de experiencia com GSM...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos ja peguei um monte gt360 que nao ligava e descobri que o defeito esta na placa do power que liga o lcd troquei ela e foi batata.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe a demora em responder, mas como o amigo sigmak04 bem o disse na maioria dos casos era a placa do flip mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também tive um problema desses, ai troquei a placa do flip e funcionou....

Não poste com caps lock ativo

Compartilhar este post


Link para o post
Compartilhar em outros sites

TAMBEM TIVE UM PROBLEMA DESSES AI TROQUEI A PLACA DO FLIP E FUNCIONOU.......

Amigo sei que tua intenção é boa, agradecemos pelo seu sucesso com o atc,mais olhe a data dos post.proibido responder tópico com mais de 30 dias.

Fique atento as regras proibido escrever com caps lock ativado.

Please login or register to see this link.

Grupo Clan Gsm Agradecemos Sua Compreensão.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0