Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
nery brasil

motorola w 375 com display acendendo e apagando igual a arvore de natal!!!

Posts Recomendados

boa tarde amigos do forum gsm !!! bom eu vou direto ao assunto , eu estou com um motorola w 375 que quando eu aciono a tecla power ele liga e depois fica reiniciando direto , já atualizei o softwear e nada . gostaria de saber se alguem já solucionou tal defeito . desde já agradeço a atenção de todos e um grande abraço!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos do forum gsm !!!

bom eu vou direto ao assunto , eu estou com um motorola w 375 que quando eu aciono a tecla power ele liga e depois fica reiniciando direto , já atualizei o softwear e nada .

gostaria de saber se alguem já solucionou tal defeito .

desde já agradeço a atenção de todos e um grande abraço!!!

Amigo, Procure por possivel oxidação nessa PCI

Faça esses teste;

Verifique se esse atc esta consumindo desligado

Teste Com outro Cabo Flex

Teste Sem a membrana do teclado ( se possivel com outra )

Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Procure por possivel oxidação nessa PCI

Faça esses teste;

Verifique se esse atc esta consumindo desligado

Teste Com outro Cabo Flex

Teste Sem a membrana do teclado ( se possivel com outra )

Aguardo...

bom eu já fiz a devida limpeza na placa e até troquei o flex e a manta do teclado e tamben testei o consumo, e nada alterado .

aguardo outras dicas se puder e muito agradecido!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Procure por possivel oxidação nessa PCI

Faça esses teste;

Verifique se esse atc esta consumindo desligado

Teste Com outro Cabo Flex

Teste Sem a membrana do teclado ( se possivel com outra )

Aguardo...

vc teria o exquema eletrico deste aparelho w 375?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×