Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
lamarque

w200 erra ao aplicar flash

Posts Recomendados

amigos estou com um w200 cid 53 versao R4JA011_1250719_GENERIC_ME.ssw

ao aplicar flash pela setool box da o seguinte erro. segue o anexo alguem poderia da uma luz...

Bom Dia,Caro amigo quais opções estão sendo marcadas ?

So lembrando, Ordem Flash SE ( Main + Fs )

vai da Maior para a Menor

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou marcando a primeira e quarta opcao

signed mode e customize phone

Olha amigo este erro quer dizer ;

1° Bateria Fraca

2° Cabo desencaixando no procedimento .

3° conector Sujo

4° ou requer que o Sr fique segurando a tecla "C" ate

o final do procedimento.!

OBS: Aumente a velocidade pois esta na minima

coloque esta velocidade

Posted Image

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha amigo este erro quer dizer ;

1° Bateria Fraca

2° Cabo desencaixando no procedimento .

3° conector Sujo

4° ou requer que o Sr fique segurando a tecla "C" ate

o final do procedimento.!

OBS: Aumente a velocidade pois esta na minima

coloque esta velocidade

Posted Image

Boa sorte.

so para completa o poste quando vc dar info ele mostra o restore .

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com um w200 cid 53 versao R4JA011_1250719_GENERIC_ME.ssw

ao aplicar flash pela setool box da o seguinte erro. segue o anexo alguem poderia da uma luz...

Fassa uma leitura do aparelhos, pelo que vejo este atc pode esta com falha no gdfs, pois ja pegueis alguns assim e a falha era no gdfs, por acaso qual defeito esta para vc fazer o flash, ele esta com o lcd azul. se for isto tem quase 100% de chance de ser gdfs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×