Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Nicolas Torres

U600 dando erro ao passa Flash..

Posts Recomendados

Olá amigos do forum ,estou com um problema dos grandes , Estou com um Samsung U600 que chegou aqui travando ao liga na tela inicial. Foi tenta passa flash nele mais ta dando erro. O interesante é que todo ATc desses que já tentei passa Flash da o mesmo erro. já usei varias versôes de Flashs .. Mais o erro sempre acontece.. Ai o Print Screen do erro.. post-10234-139967443584_thumb.jpg Conto com a ajuda dos amigos..:pise: Abraço a Todos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola

Amigo troque a velocidade da porta de Auto para a menor e tente passar dessa forma

Lembrando que a flash é feita com o aparelho desligado e sem bateria!

Poste resultados!

Amigo RAfael fiz o procedimento citado por Você,

Baixei a velocidade,e fiz sem bateria.

mais o Erro ainda perciste..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tbm estou com o mesmo problema estou tentando passar uma flash num U600 sempre quando chega em 52% da esse erro que vc citou ai em cima ja reduzi a velocidade no minimo ja tentei quatro flashs diferentes e o erro persiste !!! quando vc tiver uma solução posta ai pra gente falo !........

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×