SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
dhionathan

[w600] atualizaçao e desbloqueio

13 posts neste tópico

mais uma dor de cabeça galera hehehehe. eu estou com um w600i que só travava na tela inicial fiz uma atualização pelo setool box 3 v1.085 voltou ao normal liga normal. mas só tem uma coisa ele é tim mas não aceita nenhum chip nem de origem . a mensagem seguinte é :erro de configuração. entre em contato com operadora ou centro de serviço . já fiz o desbloqueio ele gera o subsidio verifiquei e esta desbloqueado este é o problema . alguém tem o procedimento de como reparar a gdfs ou uma outra solução;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

já fiz sem marcar opcao nenhuma, em seguidas marcando 123, 12, 145 mas sem sucesso

se tiver uma ideias de como fazer para resolver este problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

ACTIVE CID:49 COLOR:BROWN Model (from GDFS):W600i MAPP CXC article: R7CA017 prgCXC1123106_NAM_2_EE MAPP CXC version: R7CA017 Language Package: AMERICA_2 CDA article: CDA version: Default article: cxc1123107 Default version: R7CA017 PROVIDER: 724-03 SIMLOCKS NOT DETECTED USERCODE:0000 RESTORATION FILE NOT PRESENT "R7CA017_CXC1123106_NAM_2_EE" YOU MUST PERFORM FULL FLASHING WHEN "ALTERNATIVE SECURITY BYPASS" ENABLED Elapsed: 14 secs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ACTIVE CID:49 COLOR:BROWN

Model (from GDFS):W600i

MAPP CXC article: R7CA017 prgCXC1123106_NAM_2_EE

MAPP CXC version: R7CA017

Language Package: AMERICA_2

CDA article:

CDA version:

Default article: cxc1123107

Default version: R7CA017

PROVIDER: 724-03

SIMLOCKS NOT DETECTED

USERCODE:0000

RESTORATION FILE NOT PRESENT

"R7CA017_CXC1123106_NAM_2_EE"

YOU MUST PERFORM FULL FLASHING

WHEN "ALTERNATIVE SECURITY BYPASS" ENABLED

Elapsed: 14 secs.

Amigo poste a tela do erro para analizarmos ok.

Cid 49 unlock basta da unlock direto sem marca nada ok .

Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

a tela using GENERIC phone customization tpa/preset/custom/C3_PCA_G3v2.cer tpa/preset/custom/CONTENT_DOWNLOAD_HOOK_2.itm tpa/preset/custom/customize.xml tpa/preset/custom/DESKTOP_HOOK_2.itm tpa/preset/custom/Entrust.net Root Certificate.cer tpa/preset/custom/Entrust.net_WTLS_Root_Certificate.wcrt tpa/preset/custom/FM_PICTURES_HOOK_3.itm tpa/preset/custom/FM_SOUNDS_HOOK_3.itm tpa/preset/custom/FM_THEMES_HOOK_3.itm tpa/preset/custom/FM_VIDEOS_HOOK_3.itm tpa/preset/custom/GAMES_HOOK_3.itm tpa/preset/custom/GTE_CyberTrust_Root.cer tpa/preset/custom/GTE_Cybe_Trust_Root_WTLS.wcrt tpa/preset/custom/Root.cer tpa/preset/custom/SEMC_E2E_Root_CA.crt tpa/preset/custom/SETT_RINGTONE_HOOK_3.itm tpa/preset/custom/ThawtePremium.der tpa/preset/custom/ThawteServerCA.cer tpa/preset/custom/Utiroot.cer tpa/preset/custom/VeriSignClass3Root.cer tpa/preset/custom/Verisign_Class_3_CA_WTLS.wcrt Phone detached Elapsed: 1346 secs. é o seguinte para desbloqueio e flash está ok o problema é que não entra nenhum chip nem a de origem para desbloqueio ele gera o subsidio entendeu agora este é o problema da aquela mensagem como foi citado no primeiro post

Compartilhar este post


Link para o post
Compartilhar em outros sites

a tela using GENERIC phone customization

tpa/preset/custom/C3_PCA_G3v2.cer

tpa/preset/custom/CONTENT_DOWNLOAD_HOOK_2.itm

tpa/preset/custom/customize.xml

tpa/preset/custom/DESKTOP_HOOK_2.itm

tpa/preset/custom/Entrust.net Root Certificate.cer

tpa/preset/custom/Entrust.net_WTLS_Root_Certificate.wcrt

tpa/preset/custom/FM_PICTURES_HOOK_3.itm

tpa/preset/custom/FM_SOUNDS_HOOK_3.itm

tpa/preset/custom/FM_THEMES_HOOK_3.itm

tpa/preset/custom/FM_VIDEOS_HOOK_3.itm

tpa/preset/custom/GAMES_HOOK_3.itm

tpa/preset/custom/GTE_CyberTrust_Root.cer

tpa/preset/custom/GTE_Cybe_Trust_Root_WTLS.wcrt

tpa/preset/custom/Root.cer

tpa/preset/custom/SEMC_E2E_Root_CA.crt

tpa/preset/custom/SETT_RINGTONE_HOOK_3.itm

tpa/preset/custom/ThawtePremium.der

tpa/preset/custom/ThawteServerCA.cer

tpa/preset/custom/Utiroot.cer

tpa/preset/custom/VeriSignClass3Root.cer

tpa/preset/custom/Verisign_Class_3_CA_WTLS.wcrt

Phone detached

Elapsed: 1346 secs.

é o seguinte para desbloqueio e flash está ok o problema é que não entra nenhum chip nem a de origem para desbloqueio ele gera o subsidio

entendeu agora este é o problema da aquela mensagem como foi citado no primeiro post

OK entendi amigo !!

ele e cid49 correto?

nao aceita nenhum chip correto?

agora faça apenas Unlock sem marca nada .

e teste o atc e póste resultados .

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

então chefe já fiz o desbloqueio foi um sucesso mas não aceita nenhum chip nem mesmo a de origem. para passar flash e desbloqueio é perfeito mas o problema é que dá esta bendita mensagem. :erro de configuraçao;ou entre em contato com operadora ou centro de serviço .

Compartilhar este post


Link para o post
Compartilhar em outros sites

então chefe já fiz o desbloqueio foi um sucesso mas não aceita nenhum chip nem mesmo a de origem.

para passar flash e desbloqueio é perfeito mas o problema é que dá esta bendita mensagem.

:erro de configuraçao;ou entre em contato com operadora ou centro de serviço .

Amigo este erro e de HARDWARE .

faça uma Resolda na placa .!

O atc estava em perfeitas condições antes da flash ?

o atc esta ou estava com oxidação?

Pois este erro ocorre quando a placa entra em curto poste resultados com mais detalhes sobre seu aparelho.

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo este erro e de HARDWARE .

faça uma Resolda na placa .!

O atc estava em perfeitas condições antes da flash ?

o atc esta ou estava com oxidação?

Pois este erro ocorre quando a placa entra em curto poste resultados com mais detalhes sobre seu aparelho.

boa sorte

duro que nao era. deichei um tempo parado voltou ao norma , e mesma coisa que um motorola ele entra assim contate seu serviço provedor é só esperar um tempo que ele volta ao normal e só por o sub..

ai aconteceu com esse foi a primeira vez mas aconteceu enão meu problema foi resolvido

era só esperar um pouco que voltava ao normal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos lá,

O mesmo é um CID49 e é um DB2010, então não tinha necessidade de selecionar, [ SIGNED MODE ].

-Esta opção é para telefones com CID51 à cima, por isso ocasionou o problema.

Faça o seguinte,

  • Selecione as opções [ 4,5,7 e 10 ]
  • Adicione a Flash [ Main e FS ]
  • Clique em Flash

Pronto

Please login or register to see this image.

Aguardo resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

entao Please login or register to see this link. consegui resolver quer dizer se resolveu deixei parado por uns tempo voltou ao normal. pode ser que estava com algum bug o atc .mas muito obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0