Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
eli rodrigues de paula

W580 não ler CHIP

Posts Recomendados

LEIA, http://www.clangsm.com.br/vb/sony-ericsson/9527-pesquisa-tecnica.html#post53882

Quando precisar de algo, faça uma busca antes, o ClanGSM é um fórum completo, caso não encontre o desejado abra um tópico mais claro.

http://www.clangsm.com.br/vb/sony-ericsson/67-guia-de-reparo-para-sony-ericsson.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fis um flash nele e ja vi se ele esta oxcidado mas nao esta!!!

Amigo se possível poste a leitura do mesmo e o veja o leitor de chip se não esta danifica se possível fazer um teste com um que esteja lendo normal !

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fis um flash nele e ja vi se ele esta oxcidado mas nao esta!!!

Amigo tb comigo aconteceu o mesmo e ja fiz ressolda no local e deu em nada,ja olhei o conector do chip e ele esta perfeito,sera que a fita pode ocasionar isso?vou troca-la.

boa noite alguem possa me ajudar estou com ap sony Ericsson w580i vivo. Nمo esta lendo o chipe

sony ericsson w910i nمo asende o lcd

Amigos,

Para que possamos ajuda-los, sejam mais especificos no defeito e qual procedimentos fizeram, se pusuem Box . Postem resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×