Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Diego Silva™

[ K660 ] Não chega a ligar por completo, Desliga !

Posts Recomendados

Ola bom dia, então estou com esse atc aqui que entrou reiniciando sozinho, abri o atc para analisar a pci para verificar se nao estaria com oxidação. Porem nada disso, mesmo assim fiz uma boa limpeza na placa e seguida de Flash usando ( Setool3, Update Service ) Continua na mesma, ele liga quando vai abrir a tela de Please Wait ( devido Flash ) Reinicia... antes ele estava reiniciando na logo ! Ja substitui bateria e nada tambem. Desde já Obrigado !

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo entrou um aqui na loja com o mesmo sintoma eu pensava que ele desligava mais o que acontecia e que oi display apagava

troquei o display e ficou ok

Bom Dia, então meu amigo tambem verifiquei isso so que na fonte o consumo zerava mesmo

ou seja o atc desligava !

dai complicava na questao do LCD apagar

Mas mesmo assim, segui sua dica e fiz um jumper e deu certo !

Postei aqui : http://www.clangsm.com.br/vb/sony-ericsson/67-guia-de-reparo-para-sony-ericsson-22.html#post46950

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara to com um atc aqui na loja, chegou k660i que após chuva~. Chegou ligando só vibrando, após colocar na fonte zerou e nem vibrar mais vibrar. Alguem tem alguma idéia como proceder, para resolver esse atc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara to com um atc aqui na loja, chegou k660i que após chuva~. Chegou ligando só vibrando, após colocar na fonte zerou e nem vibrar mais vibrar.

Alguem tem alguma idéia como proceder, para resolver esse atc.

Amigo refaça o teste do atc junto a fonte mas com o mesmo desmontado e veja se a componentes em curto ou esquentando.

Se estive esteja realizando uma ressolda na areá afetada e poste resultados estaremos no aguardo ok.

Boa sorte.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×