Sony w880 não reconhece chip após flash!
0

6 posts neste tópico

Boa Tarde Amigos!

estou com um grande problema...

entrou aqui na loja um sony w880 Operadora Vivo

ele estava desligando...

fiz uma flash na vesao velha da setool...

depois que concluiu a flash, ele parou de reconhecer o chip..

tentei flash na vesao nova, tentei só desbloquear na versao nova...

e nada!

depois da flash o danado nao reconhece chip... dá a seguinte menssagem!

"Insert SIM car or , to view a demo of this phone first, press Demo."

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo informe detalhadamente a versão da setool e as opções marcadas, para que assim possamos auxilia-lo melhor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sony Ericsson w880 CID52 Fiz as flashs na versao SETOOL_v0.914039 Marcando [ 1 5 6 7 ] e Setool 1.0 Final [1 3 4]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Está parecendo problema de custom Pack. Tente enviar somente a CDA para o aparelho e faça o teste. Ficamos no aguardo de retorno.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se puderem postar o procedimento do envio de CDA eu agradeço... nao conheço esse metodo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Existem três arquivos que utilizo para fazer o processo de flash o .fbn, .mbn e a CDA que é o pacote de personalização. Para enviar o pacote de personalização (CDA) clique em MISC File: procure sua CDA clique em abrir, depois clique em flash. Procedimento com SEToolBox. Poste o resultado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0