Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Vinicius Naibert

Ajuda instalação setool.

Posts Recomendados

Já foi discutido muito aqui no forum, fiz o procedimento de varios tópicos citados aqui, porém nada resolveu.

O problema é o seguinte:

Comprei ums SeeTool3(a prateada com um grande) usada porque usava a cruiser e deu pau, estou numa briga para instalar o programa, acontece o seguinte,

RUNNING v 1.01/UNI

CARD SERIAL 0010xxxx(não coloquei o numero pq não sei se pode)

SIGNED MODE (USING SERVER)

CFG:100000000000

bad username/password.

CARD COUNTERS: FLASH 0, UNLOCK 2

Elapsed: 4 secs.

Isso Na versão 1.01

Na versão 1.07 quando coloco para ativar da o seguinte:

Card serial: 0010xxxx(não coloquei o numero pq não sei se pode)

got username: dummy

Por que acontece isso?

Outra duvida é que nenhuma dessas versão são intaladores, somente executaveis, baixei td do site oficial.è assim mesmo não instala só executa?

Como disse ja fiz o procedimento de tentar ativar na versão 1.01 e copiar o arquivo para a versão atual, ja baixei varias varias versões, ja baixeis os driver e-gate, suporte.exe da setool tudo sem sucesso.

Gostaria de uma ajudinha!

Desde já obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deixa eu explicar melhor então: Comprei essa box de uma revenda que fechou o dono não sabe o usarios e senha, mas me deu o contato do suporte dessa box,que saberia e me ajudaria, porém o cara não faz mais suporte, e agora fiquei a ver navios! O que posso fazer, nesse caso? Onde abro uma conta com os 20 logs, vc's podem indicar? Pq, meu ultimo suporte que tive só me estressei! Nas que tenho faço eu mesmo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×