Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
André Gomes

lg mg810c

Posts Recomendados

boa tarde amigos, chegou aqui na assistencia um mg810 que quando o cliente coloca pra carregar, com quarenta minutos de carga ele indica que tá carregado. a bateria não dura duas horas. já coloquei uma bateria nova. mas o problema persiste. percebi que quando começo a mexer nele ele esquenta um pouco. quase não dá pra perceber. já limpei, dexossidei, ressoldei e nada. alguem pode me dar uma luz ? grato desde já. ag celular - andré gomes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo já verificou se há auto-consumo no aparelho. Se não, verifique e devido ao fato dele estar esquentando provavelmente apresentará tal problema, então localize e troque o componente que está esquentando que provavelmente solucionará seu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloque o carregador no atc e faça a medição de quantos volts sai para a bateria, se estiver saindo entre 4 e 5 está praticamente normal. E outro teste bem sugerido, coloque na fonte, primeiro com sim card nele e teste o consumo e depois sem, se tiver com auto consumo com sim card, provavelmente está com problemas na etapa de sinal, mas faça os testes e verifique, poste os resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo substitui o lcd do mesmo , e tente o mesmo procedimento com o flex como disse o amigo josenilton, ja passei por isso e troquei o lcd acabou meu problema.

boa sorte. post mais resultados pra que o clangsm possa te ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×