2630 reconhece chip e nao sobe sinal
0

5 posts neste tópico

boa tarde companheiros. chegou aqui na loja um 2630 que reconhe chip, aparece o nome da operadora, mas o sinal dificilmente sobe. e quando sobe nao segura nem dois segundos. ja resoldei p.a, troquei e nada. gostaria de uma ajuda, tipo algum jumper ou algo que eu possa solucionar meu problema. desde já grato - ag celular andré gomes

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde companheiros. chegou aqui na loja um 2630 que reconhe chip, aparece o nome da operadora, mas o sinal dificilmente sobe. e quando sobe nao segura nem dois segundos. ja resoldei p.a, troquei e nada. gostaria de uma ajuda, tipo algum jumper ou algo que eu possa solucionar meu problema. desde já grato - ag celular andré gomes

Amigo passe uma Pm no atc aque mesmo no forum vc encontra .!

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só complementando,

  • Erase
  • Flash [ 5.62 ]
  • PM Full
  • Desbloqueio

Se não resolver verifique os dois filtros, procure por capacitores queimados ou até mesmo troque os filtros.

Compartilhar este post


Link para o post
Compartilhar em outros sites

voltei para agradecer a ajuda prestada pelos amigos. troquei o filtro e foi batata. ficou show. obg a todos. topico pode ser fechado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0