Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
planetcellpaudalho

k550 sem cobertura de rede

Posts Recomendados

o aparelho ja veio de outra assistencia e tava com um jumper puxado da antena externa para a antena já que tava quebrado os contatos que ficam na placa aqueles dois ganchinhos de metal. o aparelho chegou para trocar o conector do chip mais quando coloquei o chip até ai tudo certo mais cadê o sinal? só apresenta Sem Cobertura de Rede

Compartilhar este post


Link para o post
Compartilhar em outros sites

o aparelho ja veio de outra assistencia e tava com um jumper puxado da antena externa para a antena já que tava quebrado os contatos que ficam na placa aqueles dois ganchinhos de metal. o aparelho chegou para trocar o conector do chip mais quando coloquei o chip até ai tudo certo mais cadê o sinal? só apresenta Sem Cobertura de Rede

Na verdade o senhor pegou a chamada Bomba e ela explodiu em sua mão rsrs mais voltando ao assunto, tente refazer o jump que tinha antes veja se volta o sinal novamente pode ter ser que o jump se quebrou ou o mesmo já veio de la com esse problema e o senhor não observou.

Ou o mesmo quando chegou na sua assistência estava dando sinal ? estava normal ?.

Mais tente fazer o jump novamente.

Vlw amigo abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×