SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
planetcellpaudalho

depois que instalou a ver 10 hwk n desbloqueio mais

16 posts neste tópico

depois que instalei a versão 10 hwk a minha box não ta fazendo desbloqueio pelos cabos que pegam por traz dos aparelhos só consigo fazer desbloqueio de nokia pelo cabo easy tem alguma solução a instalação foi feita com sucesso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

depois que instalei a versão 10 hwk a minha box não ta fazendo desbloqueio pelos cabos que pegam por traz dos aparelhos só consigo fazer desbloqueio de nokia pelo cabo easy tem alguma solução a instalação foi feita com sucesso.

Amigo poste um print do erro ok assim podemos passa uma informação coerente!

Compartilhar este post


Link para o post
Compartilhar em outros sites

é o seguinte quando tento dar info pra saber a informação do aparelho não reconhece nada o programa fica buscando e não encontra mesmo que eu segure power do aparelho n acontece nada. Antes quando era a versão 9 quando conectava o aparelho ele ja entrava em local mode mais agora não entra mais

Compartilhar este post


Link para o post
Compartilhar em outros sites

é o seguinte quando tento dar info pra saber a informação do aparelho não reconhece nada o programa fica buscando e não encontra mesmo que eu segure power do aparelho n acontece nada. Antes quando era a versão 9 quando conectava o aparelho ele ja entrava em local mode mais agora não entra mais

Amigo verifique o cabo que o Sr. esta usando ok!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz isso agora a pouco continua do mesmo jeito

Amigo, vc teria outro micro para poder efetuar a instalação da box nele? precisamos saber se o erro está no computador ou na própria box.

Que fique bem claro para todos os usuários, a versão nova da HWK não contém erros, podem atualizar normalmente, inicialmente instalando o SUPORTE HWK e atualizando a box, em seguida o SUITE e completando com as minors.

Link - Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz isso agora a pouco continua do mesmo jeito

Amigo, siga a dica do aigo Heitor e se realmente o problema for no pc, procure uma ferramenta chamada Combofix e faça uma varredoura para corrigir entradas de registros.

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

baixei o combofix e ja fiz uma varredura no pc vou reinstalar o programa e ver se resolve o problema. tenho uma dúvida toda vez que instalo o suporte suite aparece uma caixinha perguntando como se fosse instalar nova usb eu tenho que teclar Sim ou Não? pois não sei qual dos dois eu devo teclar

Compartilhar este post


Link para o post
Compartilhar em outros sites

baixei o combofix e ja fiz uma varredura no pc vou reinstalar o programa e ver se resolve o problema. tenho uma dúvida toda vez que instalo o suporte suite aparece uma caixinha perguntando como se fosse instalar nova usb eu tenho que teclar Sim ou Não? pois não sei qual dos dois eu devo teclar

Isso é os drivers da box, não precisa, como já está instalada neste PC não precisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi amigos ja refiz a instalação e não deu nenhum erro, quando faço desbloqueio de sansung que são pelos cabo que pegam na entrada dos conectores funciona normal e os nokias que faço pelo cabo easy funciona mais quando tento fazer os nokias que tenho que utilizar os cabos que pegam por traz não funciona e até faz um barulhinho quando coloco o cabo no aparelho. o problema é esse testei varios modelos de aparelhos e não consegui nem quando dou info para obter a leitura dos aparelhos não acontece nada nem que eu pressione o power do aparelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

senho,r fale para nós os aparelhos nokias que o senhor esta com dificuldades para tentarmos solução.

Compartilhar este post


Link para o post
Compartilhar em outros sites

todos nokias que eu tenha que utilizar os cabos que conectam por traz. quando uso o easy funciona mais nem todos os aparelhos utilizam o cabo easy.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigao to com mesmo problema aqui eu tenho duas hwk uma e a twister a outra e a micro tornado a tornado e que ta dando esse problema mas quando era a versao 90 nao dava esse problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos do forum, estou com o mesmo problema aqui, eu uso a micro hwk (azul) quando era a versão 9 fazia normal mas a gora na versão 10 não faz mais o desbloqueio, espero que algum colega consiga decifrar o que estáhavendo... Desde já fico grato pela atenção.:mpreskace:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0