em28 em modo bot
0

6 posts neste tópico

estou com um morotola em28 em modo bot ja fiz flash mais ele nao voltou oq posso fazer... desde ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Noite!!! Mas qual seria o boot do mesmo que vc esta atualizando? Pois muitas das vezes que aconteçe do atc nao ser reparado pela é porque pode ser a flash com o boot diferente ok, entao por favor nos diga qual era o boot original do atc e verifique se esta passando uma flash com o mesmo boot ok. Aguardo retorno para que possamos lhe ajudar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola, amigo vc, pode verifical a versão do boot, do seu aparelho no propio aparelho e atualiza seu aparelho .

Compartilhar este post


Link para o post
Compartilhar em outros sites

a verção da bot é 1.08 ja porcurei mais nao achei esta verção me falaram q nao vou achar, mas sou teimosso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo nao sei se vai resolver o seu caso.mais o meu foi assim: o cleinte chegou pra trocar a carcaça,quando montei o danado tinha partido o flex,quando coloqueio otro ficou em modo de boot,como todos,eu procurei uma soluçao no forum mais nao encontrei,entao resolvi tirar o cabo e recolocar.adivinha ai que deu blz.fica a dica ai tenta retirar o cabo e colocar outro ps: o meu cabo nao era original e mesmo assim deu certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agradecemos sua dica amigo.

Porem fica proibido responder tópico com mais de 30 dias.

Sendo Assim

Tópico Encerrado!!

Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0