Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Sensey

N-box+hwk matando fisicamente BB5

Posts Recomendados

Abencoados boa tarde com toda exp de voces ja presenciaram um defeito na n box +hwk que danificasse a parte fisica do atc? pois to quase chegando a essa comclusao com uma n-box de um colega primeiro foi um 5130 (aqui esta o print http://www.clangsm.com.br/vb/saras-soft-team-ufs-hwk/6456-5130-ui-factory-defaults-%3Dapagou.html) que so fiz tira o codigo com full factory defaults e outro foi um n95 atualizaçau anbos ficam esquentanto o 5130 morreu ja era nao servi pra nada so o n95 que ta vivo ainda mas esquentanto e agora um 5530 pra complet tb ta esquentand preciso de uma ajudinha amigos?

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo executando o procedimento que você mencionou da forma correta não há logica em causar dano físico aos ATCs como o Moderador Igor Almeida ja mencionou em outro tópico seu sobre o 5130.

Agora o que pode causar tal dano seria o uso de equipamentos inadequados.

Você usou o cabo UFS para 5130 ?

Tentou mudar ou adaptar o cabo ?

Há vários cabos universais no mercado tem que usar um de boa prodedência.

Na última atualização havia uma adivertêcia na atualização :

Do not use external VPP adapter with RX2 enabled cables, since this will put VPP direct to RX2 and its possible to KILL the phone.

Não utilize adaptador externo VPP com cabos RX2 habilitados, uma vez que irá colocar a RX2 x VPP diretamente podendo matar o telefone.

Fez algo parecido ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Michel para anbos atcs usei o cabo ufs,e no caso da atualizaçao que fiz no n95 o unico que conseguir atualizar ater agora foi sucesso o procedimento mas ele fica com tela branca e esquentando como os demasi,tanto o 5130 5530 e o n95 ficam esquentando e sao cabos diferentes,uma coisa que reparei ontem o 5530assim que coloco no cabo ufs depois de um tempo ele começa a esquenta e liga o lcd aparece a imagem da operadora mas qd peço info para fazer a leitura nao ler....

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Michel para anbos atcs usei o cabo ufs,e no caso da atualizaçao que fiz no n95 o unico que conseguir atualizar ater agora foi sucesso o procedimento mas ele fica com tela branca e esquentando como os demasi,tanto o 5130 5530 e o n95 ficam esquentando e sao cabos diferentes,uma coisa que reparei ontem o 5530assim que coloco no cabo ufs depois de um tempo ele começa a esquenta e liga o lcd aparece a imagem da operadora mas qd peço info para fazer a leitura nao ler....

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Realmente muito estranho a única explicação lógica seria que sua Box está com componentes queimados ou danificados , por exemplo diodos que estão causando uma aumento tensão de saida o que por sua vez iria qieimar ou colocar em curto componentes na placa do ATC .

Como aconteceu mais de uma vez e com modelos diferentes eu o aconselho a enviar ou levar sua box para ser verificada e executar possiveis reparos antes que seu prejuiso aumente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×