SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Marcelo Sousa

Nokia 5000 sem rede

7 posts neste tópico

amigo estou com o nokia 5000 sem rede ja fiz o flash, passei pm e nada ele não encontra rede detalhe, ele não tem sinal de oxidação, e não mostra a mensagem flalha no registro do cartão sim, sera que alguem teria uma boa dica agradeço a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo estou com o nokia 5000 sem rede ja fiz o flash, passei pm e nada ele não encontra rede detalhe, ele não tem sinal de oxidação, e não mostra a mensagem flalha no registro do cartão sim, sera que alguem teria uma boa dica agradeço a todos.

Amigo faz um erase de flash em seguida faz flash e grave uma pm e faz unlock e nos poste o resultado ok caso venha aparece a msn falha no registro sim o mesmo consta na black list ok!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this link.

Amigo faz um erase de flash em seguida faz flash e grave uma pm e faz unlock e nos poste o resultado ok caso venha aparece a msn falha no registro sim o mesmo consta na black list ok!

amigo quero sabe se vc pode min dizer como fazer este erase, pois ja fiz o flash em seguida passei o pm e depois o unlock mais, nada sera que vc pode min dizer como fazer este erase.

Amigo basta seleciona o modelo e clica onde mostra no print e da ok em todas opções que aparece ok!

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]9392[/ATTACH]

amigo quero sabe se vc pode min dizer como fazer este erase, pois ja fiz o flash em seguida passei o pm e depois o unlock mais, nada sera que vc pode min dizer como fazer este erase.

Amigo basta seleciona o modelo e clica onde mostra no print e da ok em todas opções que aparece ok!

amigo fiz este procedimento mais mesmo assim não resolveu, espero que sair alguma solução agradeço a todos que ajudarem

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc sabe se isso ocorreu logo após o desbloqueio? ou se esse atc era vivo e ja foi aberto antes e tem jumpers nos filtros por exemplo? e se estão certos os jumpers? pois caso positivo aplique uma pmfull do 5200. Abaixo link pra download. Espero ter ajudado.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc sabe se isso ocorreu logo após o desbloqueio? ou se esse atc era vivo e ja foi aberto antes e tem jumpers nos filtros por exemplo? e se estão certos os jumpers? pois caso positivo aplique uma pmfull do 5200. Abaixo link pra download. Espero ter ajudado.

Please login or register to see this link.

amigo o atc era desbloqueado de fabrica, ele quando eu peguei ja tinha sido aberto ate pensei neste caso mais verifiquei que niguem não tinha mexido no filtro pois ele estava pefeito pois o cliente informou que lvou uma queda e ficou uns dias bom mais depois deu este defeito. entreguei ao cliente mais agradeço a todos que ajudaram.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sendo Assim O mesmo não consta mais com o ACT!

Tópico Encerrado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0