Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Ubiratan_Teixeira

5310 não reconhece o chip

Posts Recomendados

boa noite estou com um atc com problema em reconhecer o chip, não esta oxidado, já rodei sw e o mesmo não funcionou..

Olá!! Bem ja que o senhor já passou um sw no mesmo, de uma olhada no conector do chip de uma boa olhada nele veja se esta tudo certinho.

Tambem veja se não esta faltando algum componente que fique proximo do leitor.

Aguardaremos resposta!!!!!!!!!! vlw querido

Compartilhar este post


Link para o post
Compartilhar em outros sites

rodou sw,numca vi falar q problema de nao reconhecer chip seria problema de sw,mais vamos la,verifique contato do chip se nao tem nemhum contato mais baixop q o outro verifique se os contatos da bateria nao esta abertos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos aguarda o mesmo retornar com maiores informações.

rodou sw,numca vi falar q problema de nao reconhecer chip seria problema de sw,mais vamos la,verifique contato do chip se nao tem nemhum contato mais baixop q o outro verifique se os contatos da bateria nao esta abertos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

caros amigos, os contatos estam todo em perfeito estado e não faltm componentes ao redor do mesmo, não estou encontrando o esquema eletrico dele se alguém tiver e pode me passar agradeço desde já..

boa tarde, amigo ja tem em nosso forum o esquema postado,

para melhor lhe ajudar aqui esta- >

http://www.clangsm.com.br/vb/nokia/42-manuais-t%E9cnicos-nokia-2.html

Outra coisa, insira o sim card e sem por a tampa da bateria ( coloquei o dedo em cima do sim card exercendo uma certa presão )

pode ser que slot do cartao nao esta dando a total presão que o sim necessita ( para efetuar a leitura )

Post Resultados....

Compartilhar este post


Link para o post
Compartilhar em outros sites

testado e aprovado . troque a parte traseira da carcaça onde pega os parafusos.pois ele com o tempo deixa um espaço mas deque o normal e ai so trocando essa pate traseira.

Compartilhar este post


Link para o post
Compartilhar em outros sites

testado e aprovado . troque a parte traseira da carcaça onde pega os parafusos.pois ele com o tempo deixa um espaço mas deque o normal e ai so trocando essa pate traseira.

A assistência técnica me disse que o problema era o DECOVER (hahahaha existe isso?) e me cobraria 90 reais pra arrumar. O atendimento foi um lixo.

Pra onde eu corro? Tento ressoldar?

Quando custa essa carcaça interna, ou chassi?

Ps.: meu problema é o mesmo, mau contato no chip - com pressão ele funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A assistência técnica me disse que o problema era o DECOVER (hahahaha existe isso?) e me cobraria 90 reais pra arrumar. O atendimento foi um lixo.

Pra onde eu corro? Tento ressoldar?

Quando custa essa carcaça interna, ou chassi?

Ps.: meu problema é o mesmo, mau contato no chip - com pressão ele funciona.

Meu amigo, o Sr. é técnico, trabalha na área, caso a resposta seje não, lhe aconselho a deixar o aparelho numa assistencia tecnica para o conserto do aparelho, para evitar avarias maiores em seu aparelho.

Obrigado pela compreensão.

Equipe ClanGsm !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia caroo..

Simples e rapido jah tive esse tipo de problema por aki..

No meu caso simplismente trokei a parte traseira da carcaça onde o local q o chip vai era mais firme e justa q a anterior..

Boa sorte !!

Pois é, pelo que eu li no fórum a resolução é simples mesmo!

Mas essa carcaça a que voce se refere é a interna, né? Com cobertura metálica do chip?

Acho que se chama chassi essa carcaça. Confere?

Onde consigo arrumar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×