Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
goulart

versão nova não identifica atcs?

Posts Recomendados

baixei e descompactei a nova versão da setool na pasta c: setool,instalei novamente SEMC flash USB e ao tentar identificar atcs só dá este erro :

RUNNING v 1.01/UNI

CARD SERIAL xxxxxxxxxx

USBFLASH DRIVER VERSION 02.02.00.05

CAN'T LOAD FLASH DESCRIPTORS

SIGNED MODE (USING SERVER)

ALTERNATIVE SECURITY BYPASS ENABLED

CFG:110000000000

ChipID:9900,EMP protocol:0301

PHONE STATE: "RETAIL"

FLASH CID: 0052

Speed:921600

Elapsed: 18 secs.

SIGNED MODE (USING SERVER)

ALTERNATIVE SECURITY BYPASS ENABLED

CFG:110000000000

ChipID:9900,EMP protocol:0301

PHONE STATE: "RETAIL"

FLASH CID: 0052

Speed:921600

Elapsed: 14 secs.

já tentei identificar outros atcs e nd.

o que estou fazendo errado? como proceder?

Obrigado!!

Senhor o use so o tamanho padrão que é o 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei o que ocorreu mas, agora a pouco ao tentar fazer a leitura novamente de um w380, identificou normal o atc e antes não consegui de jeito nenhum. fiquei sem entender o ocorrido???????? lembro-me que já aconteceu o mesmo anteriormente. veja o log:

19/3/2010 15:42:47 RUNNING v 1.01/UNI

19/3/2010 15:42:47 CARD SERIAL 00071765

19/3/2010 15:42:47 USBFLASH DRIVER VERSION 02.02.00.05

19/3/2010 15:42:47 CAN'T LOAD FLASH DESCRIPTORS

19/3/2010 15:43:33 CFG:000000000000

19/3/2010 15:44:22 ChipID:D000,EMP protocol:0301

19/3/2010 15:44:23

19/3/2010 15:44:23 PHONE STATE: "RETAIL"

19/3/2010 15:44:23 FLASH CID: 0053

19/3/2010 15:44:23 skipping empty loader...

19/3/2010 15:44:23 OTP: LOCKED:1 CID:52 PAF:1 IMEI:35786402797879 CERT:RED

19/3/2010 15:44:23

19/3/2010 15:44:23 Model (from GDFS):W380a

19/3/2010 15:44:24 Brand:Vivo

19/3/2010 15:44:24 MAPP CXC article: R11CA002 prg1201-4421_GENERIC_LE

19/3/2010 15:44:24 MAPP CXC version: R11CA002

19/3/2010 15:44:24 Language Package: AMERICA_2

19/3/2010 15:44:24 CDA article: 1219-0132

19/3/2010 15:44:24 CDA version: R3A

19/3/2010 15:44:24 Default article: 1201-4439

19/3/2010 15:44:24 Default version: R11CA002

19/3/2010 15:44:24 PROVIDER: MULTIPLE

19/3/2010 15:44:24 Network LOCKED

19/3/2010 15:44:24

19/3/2010 15:44:24 RESTORATION FILE PRESENT FOR DETECTED FIRMWARE

19/3/2010 15:44:24

19/3/2010 15:44:24 SECURITY UNITS BACKUP CREATED.

19/3/2010 15:44:24 Elapsed: 51 secs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei o que ocorreu mas, agora a pouco ao tentar fazer a leitura novamente de um w380, identificou normal o atc e antes não consegui de jeito nenhum. fiquei sem entender o ocorrido???????? lembro-me que já aconteceu o mesmo anteriormente. veja o log:

Amigo nos informe o que desejas ainda para sanar seu problema ok ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

e agora em seguida tentei o desbloqueio e aconteceu o mesmo. tentei algumas vezes. até reiniciei o pc e nada. continua a mesma coisa. tive que usar uma versão antiga 0.915034 para desbloqueá-lo. veja o log: 19/3/2010 15:52:18 SIGNED MODE (USING SERVER) 19/3/2010 15:52:18 ALTERNATIVE SECURITY BYPASS ENABLED 19/3/2010 15:52:18 CFG:110001000000 19/3/2010 15:52:58 ChipID:D000,EMP protocol:0301 19/3/2010 15:52:59 19/3/2010 15:52:59 PHONE STATE: "RETAIL" 19/3/2010 15:52:59 FLASH CID: 0053 19/3/2010 15:52:59 Speed:921600 19/3/2010 15:52:59 Elapsed: 40 secs. 19/3/2010 15:53:14 SIGNED MODE (USING SERVER) 19/3/2010 15:53:14 ALTERNATIVE SECURITY BYPASS ENABLED 19/3/2010 15:53:14 CFG:110001000000 19/3/2010 15:53:20 ChipID:D000,EMP protocol:0301 19/3/2010 15:53:21 19/3/2010 15:53:21 PHONE STATE: "RETAIL" 19/3/2010 15:53:21 FLASH CID: 0053 19/3/2010 15:53:21 Speed:921600 19/3/2010 15:53:21 Elapsed: 7 secs. 19/3/2010 15:53:35 SIGNED MODE (USING SERVER) 19/3/2010 15:53:35 ALTERNATIVE SECURITY BYPASS ENABLED 19/3/2010 15:53:35 CFG:110001000000 19/3/2010 15:53:47 ChipID:D000,EMP protocol:0301 19/3/2010 15:53:48 19/3/2010 15:53:48 PHONE STATE: "RETAIL" 19/3/2010 15:53:48 FLASH CID: 0053 19/3/2010 15:53:48 Speed:115200 19/3/2010 15:53:48 Elapsed: 13 secs. 19/3/2010 15:54:11 CFG:000000000000 19/3/2010 15:54:16 ChipID:D000,EMP protocol:0301 19/3/2010 15:54:17 19/3/2010 15:54:17 PHONE STATE: "RETAIL" 19/3/2010 15:54:18 FLASH CID: 0053 19/3/2010 15:54:18 Speed:115200 19/3/2010 15:54:18 Elapsed: 6 secs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja como esta a carga da bateria do celular limpe o conector de uma olhada no seu cabo USB. Se mesmo assim continuar de uma olhada no propio conector pois como o senhor falou uma hora ele leu outra hora não pode ser alguns desses problemas assim já que o mesmo não é problema de drive. Grato desde já fique com Deusbele

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok! vou seguir o conselho dos colegas e tb comprar este cabo DCU-65 pois o meu é o dcu-60. caso persista o prob. ou não postarei novamente. obrigado!

Ok! amigo agora vamos esperar para ver se o amigo soluciona o seu problemas e ficamos aqui aguardando a resposta do amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sempre usei os sony ne uma determinada porta tambem apos atualizar para nova versao, nao identificava os atc, troquei de porta usb reinstalei os drivers, e voltou a funcionar normal, mas a porta usb que usava para os sony, nao identifica mais.

obs. nao desintalei ainda os drivers da porta velha,para ver se uma nova instalaçao resolva e tambem nao usei nenhum novo drivers, tanto que a instalaçao foi automatica

mimcell

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×