Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Robert-lima

LG A290 Problemas com software via Octopus Box

Posts Recomendados

Oi boa tarde amigos, seguinte quando perguntamos a todos os guerreiro do clan, de qual a melhor maneira de resolver esse aparelho LG A290 com problema de softwere pq eu comprei a octopos ela tem a plataforma MTK p/ ele mas não ta resolvendo nada não então eu pergunto aos amigo que ja fizeram o mesmo de qual a melhor forma ou qual a flash adequada que os amigos estão resolvendo ou o mesmo é mt problematico mesmo se alguém pod ajudar agradeço mt obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O amigo vai me perdua mas duque agente estamos falando mesmo é de um atc que em geral esta dando os mesmo problema em geral bem especifico Travando tela branca pani etc. É o atc amigo novo que esta com os mesmos problema okay mt obrigado por responder ja agradeço ao amigo perdão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estamos procurando uma real solução para este problema, no meu caso: faço flash pela vgis usando o modelo A165,depois reparo eprom,faço resolda em um CI proximo ao conector do flex,faço uma resolda por baixo da placa,e depois de leve por cima, percebi que fica bom por um dia apenas no dia seguinte volta o mesmo defeito aqui citado. se algum amigo resolveu de outra forma e ficou 100% poderia postar aqui que vai ajudar a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O amigo vai me perdua mas duque agente estamos falando mesmo é de um atc que em geral esta dando os mesmo problema em geral bem especifico Travando tela branca pani etc. ...

Bom dia "Robert-lima", então é exatamente isso que estamos tentando organizar, já deixamos vários tópicos a disposição de todos, eu mesmo venho controlando isso a muito tempo tomado, caso contrário iremos lotar os servidores só com tópicos deste modelo, isso não será válido.

Por isso precisam pesquisar antes de criarem seu tópicos, deixei bem claro no indicado logo acima, tópicos a seguir, tópicos ainda aberto e demais indicações, como por exemplo, se postarem em novos tópicos, citam exatamente quais já seguirem na íntegra, ha várias soluções já comprovadas, tudo dependerá de cada caso, não ha um padrão a todos, lembram disso por gentileza.

Vou deixar mais este aberto, neste momento são já três na mini guia logo acima.

Boa sorte e podem ficar a vontade e postam aqui suas questões, mas os próximos serão movidos e ou fechados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×