LG MD 120(CDMA)
0

7 posts neste tópico

Bom dia a todos!!! Alguém sabe, como tirar a opção "kit carro" do Lg MD 120? talves algum codigo, sei lá... Qualquer ajuda será de grande valia. Abraços a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a todos!!!

Alguém sabe, como tirar a opção "kit carro" do Lg MD 120?

talves algum codigo, sei lá...

Qualquer ajuda será de grande valia.

Abraços a todos!

Veja se o conector de carga nao está em curto amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

então, fiz limpeza na placa, testei todos conectores, mas tá tudo ok, montei ele de novo mas continua configurado com kit carro. e agora?!?!?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

então,

fiz limpeza na placa, testei todos conectores, mas tá tudo ok,

montei ele de novo mas continua configurado com kit carro.

e agora?!?!?!

Tente fazer uma resolda nos componentes relacionados ao conector.

Deve ter algo curto ou oxidação, faça tbm uma limpeza e coloque na ultrason para eliminar vestígios de impurezas que pode esta causando algum curto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aparentemente está tudo ok, mas já vou trocar o conector e em seguida posto resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja peguei um caso deste q fui logo trocando o conector de sistema e o mesmo permaneceu o defeito,de um resert no aparelho antes de trocar o conector.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Topico Encerrado!

por mais de 30 dias sem o autor se manifesta!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0