SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
vagner-santos

W810i - CID 49 (Fica Piscando) Como Resolver :)

7 posts neste tópico

Eu tenho um W810 aki na minha assinstencia que fica so piscando, queria fazer uma atualização nele pra ver se resolvia esse problema! ja tenho os arquivos de flash so não sei o procedimento, se alguem poder me ajudar agradeço desde de já. Tenho a Box Setool3 não ativada com a versão do setool (Setool2 v 1.01 tbm tenho os arquivos de flash 1* R4GC010_1250316_GENERIC_HN.ssw 2* R4GC010_AMERICA_2_fs.ssw

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho um W810 aki na minha assinstencia que fica so piscando, queria fazer uma atualização nele pra ver se resolvia esse problema!

ja tenho os arquivos de flash so não sei o procedimento, se alguem poder me ajudar agradeço desde de já.

Tenho a Box Setool3 não ativada com a versão do setool (Setool2 v 1.01

tbm tenho os arquivos de flash

1* R4GC010_1250316_GENERIC_HN.ssw

2* R4GC010_AMERICA_2_fs.ssw

amigo tente fazer a flash pelo rj

tente outras flash

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

tente também marcando opc- 1 e 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos tudo bom? estou com o mesmo problema do nosso amigo Vagner Santos, estou com um w810 que esta com a tela branca e fica piscando nao liga de geito nenhum, tentei realizar uma flash pela setool mas nao tive sucesso estarei postando um printe para os amigos poderem me ajudar aonde estou errando ok Please login or register to see this link. obrigado que Deus abençoe a todos!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos tudo bom?

estou com o mesmo problema do nosso amigo Vagner Santos, estou com um w810 que esta com a tela branca e fica piscando nao liga de geito nenhum, tentei realizar uma flash pela setool mas nao tive sucesso estarei postando um printe para os amigos poderem me ajudar aonde estou errando ok

[ATTACH=CONFIG]31466[/ATTACH]

obrigado que Deus abençoe a todos!!!

amigo tete pelo rj da box

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo tente fazer a flash pelo rj

tente outras flash

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

tente também marcando opc- 1 e 2

A minha setool3 não é ativada a versão do setool que eu tenho he essa aki desse link....Please login or register to see this link.

Eu gostaria de saber agora quais as opões que eu marco la em setings pra poder fazer a flash e para que ele não fique sem aceitar chip nenhum depois da flash,

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha setool3 não é ativada a versão do setool que eu tenho he essa aki desse link....Please login or register to see this link.

Eu gostaria de saber agora quais as opões que eu marco la em setings pra poder fazer a flash e para que ele não fique sem aceitar chip nenhum depois da flash,

Desculpem o link de onde baixei o Setool foi esse aki, não o que postei no post anterior ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0