mp7
0

5 posts neste tópico

estou com um mp7 que sofreu um grande impacto na tela,foi preciso trocar touch dele.o cliente usou -o por algum tempo e agora ele nao consegue ficar ligado,ele inicia mas nao segura a carga,mas fica consumindo energia quando esta ligado na fonte.O que fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro amigo jncell peço pow gentileza para voce se mas espeçifico nos seu tópico

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um mp7 que sofreu um grande impacto na tela,foi preciso trocar touch dele.o cliente usou -o por algum tempo e agora ele nao consegue ficar ligado,ele inicia mas nao segura a carga,mas fica consumindo energia quando esta ligado na fonte.O que fazer?

Complementando o poste do Jncell, se ele esta com consumo ao colocar na fonte, provavelmente ele esta oxidado ou com componentes em curto, abra o telefone e verifique se não a oxidação na placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok.o aparelho sofreu uma pancada e depois eu troquei o touch dele.Depois o cliente chegou em minha loja dizendo que o aparelhoa estava apagand o ao ser ligado,ele liga aparece "welcome"e desliga e fica apagado.se colocar ele para recarregar a bateria ele aparece recarregando mas nao consegue ligar de forma alguma.e outra coisa ,enquanto esta carregando a bateria o descanso de tela aparece e o toque está funcionando.já troquei bateria,como o amigo ronysat falou vou verificar se há alguma oxidação,qualquer ou tra sugestão basta escrever no forum.valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok.o aparelho sofreu uma pancada e depois eu troquei o touch dele.Depois o cliente chegou em minha loja dizendo que o aparelhoa estava apagand o ao ser ligado,ele liga aparece "welcome"e desliga e fica apagado.se colocar ele para recarregar a bateria ele aparece recarregando mas nao consegue ligar de forma alguma.e outra coisa ,enquanto esta carregando a bateria o descanso de tela aparece e o toque está funcionando.já troquei bateria,como o amigo ronysat falou vou verificar se há alguma oxidação,qualquer ou tra sugestão basta escrever no forum.valeu.

Possa ser que ele esteja com problema de firmware, faça uma formatação na box e teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0