A180 vivo nao completa chamada apos desbloqueio
0

5 posts neste tópico

Olá pessoal. Fiz desbloqueio de um A180 da vivo mas agora dá rede normal mas nao completa chamada com nenhum chip. procedimentos que fiz: -jump novamente; -flash, full flash e backup de outro aparelho; -troquei conector antena rural; -consultei black list; fiz tudo isso mas sem soluçao, ele sobe rede normal nao cai nenhum pique, mas na hora d fazer ligaçao ele fica rodando e dá mensagem "chamada desconectada". Alguem tem uma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se nao danificou o IMEI do mesmo digite *#06# compare alguma irregularidade com o IMEI da etiqueta atraz do aparelho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se nao danificou o IMEI do mesmo digite *#06# compare alguma irregularidade com o IMEI da etiqueta atraz do aparelho

Nao amigo. Imei continua o mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A pouco estava com um com mesmo problema, porem em um GS155 troquei o P.A e funcionou, ai vai a dica

Compartilhar este post


Link para o post
Compartilhar em outros sites

A pouco estava com um com mesmo problema, porem em um GS155 troquei o P.A e funcionou, ai vai a dica

Mas vc sabe algum P.A compativel com esse modelo pq nao tenho nenhum dele aki pra tirar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0