LG C105 com varias cores na tela e flash
0

9 posts neste tópico

ola aimgos eu estou a que com um lg c105 o aparelho chegou a a que so para verificar o serial a pois isso o mesmo esta com varias cores na tela como se fosse um arco ires o que devo fazer de ja obrigado obs; eu tinha copiado o full do mesmo e tentei rodar e continua do mesmo jeito

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º Post:

amigo fassa a flash gsmmult temos aki no forum

2º Post:

tai o link Please login or register to see this link.

3º Post:

aki vc vai encontrar a dll Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º Post: amigo por gentileza me passe o link 2º Post: amigo a do c-105 não tem o amigo poderia me dizer qual da ou so a dele ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

... amigo a do c-105 não tem o amigo poderia me dizer qual da ou so a dele ?

Caro "edgar3800", indico reler e pesquisar um pouco mais, está lá e evitar de postar repetidamente,

até postou mesmo assunto em outro tópico.

Evite isso por gentileza!

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º Post:

Lg C105 morto a pois não completar flash na vigys: Sem da o boot, nem utilizando a opção (USB) ...

amigo não estou conseguindo estala os drivers do c-105 pois sempre diss que o windows não consegui estala alguém pode me ajudar de já obrigado

2º Post:

tai o link Please login or register to see this link.

amigo não estou conseguindo estala os drivers pois o windows dis que não emcontro mesmo eu indo em C: \ GSMULTI \ UsbDrivers \ Infineon.

e agora alguém tem uma dica ai ? de já obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo não estou conseguindo estala os drivers pois o windows dis que não emcontro mesmo eu indo em C: \ GSMULTI \ UsbDrivers \ Infineon. e agora alguém tem uma dica ai ? de já obrigado

Olá "edgar3800", veja neste tópico, encontra e pesquise: Please login or register to see this link. . Reveja com atenção seus a versão e plataforma de seu sistema com os drivers que esteja tentando. Podes se basear e em outros tópicos, pois existem muitos ouros dando dicas.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º Post:

Olá "edgar3800", veja neste tópico, encontra e pesquise: Please login or register to see this link. . Reveja com atenção seus a versão e plataforma de seu sistema com os drivers que esteja tentando. Podes se basear e em outros tópicos, pois existem muitos ouros dando dicas. Boa sorte!

amigo esse eo meu erro Please login or register to see this link.

2º Post:

vou mostra como eu etou fazendo quando eu abro o usbmap conecto o aparelho sem a bateria selecionado o if, dai fica assim Please login or register to see this link. se alguém tiver uma dica de já obrigado

3º Post:

amigos como eu faço essa aparelho pelo lgetool version 1.70 ?

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

... [ATTACH=CONFIG]30246[/ATTACH] se alguém tiver uma dica de já obrigado

Então "edgar3800", nada mais é que um erro por ter selecionado mais de um arquivos flash S/W.

ou seja, Error: Choose only one s/w file.

Compartilhar este post


Link para o post
Compartilhar em outros sites

não me lembro agora mais acredito que ja fiz esse atc pela vygis com esse mesmo defeito, não resolveu ele volta a dar o defeito .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0