Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
segio paulo

no mt box devices found, attach box first, and start again

Posts Recomendados

Comprei essas box a pouco tempo, e a primeira vez que fui usar a mt-bom com a outra box(a Pro version) deu esse erro, e a segunda box nao da nem sinal. Pergunta: O problema esta com o hardware ou o software dessa box? alguem sabe me ajudar a solucionar isso? obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comprei essas box a pouco tempo, e a primeira vez que fui usar a mt-bom com a outra box(a Pro version) deu esse erro, e a segunda box nao da nem sinal. Pergunta:

O problema esta com o hardware ou o software dessa box? alguem sabe me ajudar a solucionar isso? obrigado

Amigo, ao que me consta os drive não devem estar corretamente instalados, verifique isso. Se sua box jah tiver as ativações, essa outra é totalmente inutil, e nem precisa ser usada. Essa pro era util antes deles venderem essa ativação. Porque ela não ativada ela precisa de creditos para efetuar alguns desbloqueios. E essa pro version voce faz test point nos aparelhos e ai o desbloqueio é gratuito. Espero ter te esclarecido. Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, ao que me consta os drive não devem estar corretamente instalados, verifique isso. Se sua box jah tiver as ativações, essa outra é totalmente inutil, e nem precisa ser usada. Essa pro era util antes deles venderem essa ativação. Porque ela não ativada ela precisa de creditos para efetuar alguns desbloqueios. E essa pro version voce faz test point nos aparelhos e ai o desbloqueio é gratuito. Espero ter te esclarecido. Abraço.

Ajudou sim, mais como eu faço pra saber se a minha box tem ativaçao? Eu comprei elas sem saber usar nenhuma, to tentando aprender na raça mesmo. se puder me ajudar vou ficar muito agradecido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ajudou sim, mais como eu faço pra saber se a minha box tem ativaçao? Eu comprei elas sem saber usar nenhuma, to tentando aprender na raça mesmo. se puder me ajudar vou ficar muito agradecido.

Boa tarde Sergio Paulo, talvez poderia também ver isso: Como instalar a Mt Box

E após tentar entrar no suporte oficial através do "MTB Tool v3.24"

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×