SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
ClinicCell

GT360 sem audio na chamada.

6 posts neste tópico

Boa tarde pessoal, estou com um GT360 que quando entrou aqui, a tela não ligava. troquei o flex e a placa do teclado superior. a princípio, problema resolvido. nem testei o restante. porém, a cliente voltou reclamando que não ouve o som da chamada. já testei todas as peças separadamente. e concluí que o problema é na placa principal. no vivavoz, funciona normalmente e no fone de ouvido também. porém, no autofalante normal. não sai som nenhum. será que algum amigo aí já passou por esse problema e poderia me dar uma luz?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde pessoal, estou com um GT360 que quando entrou aqui, a tela não ligava. troquei o flex e a placa do teclado superior.

a princípio, problema resolvido. nem testei o restante. porém, a cliente voltou reclamando que não ouve o som da chamada.

já testei todas as peças separadamente. e concluí que o problema é na placa principal.

no vivavoz, funciona normalmente e no fone de ouvido também. porém, no autofalante normal. não sai som nenhum.

será que algum amigo aí já passou por esse problema e poderia me dar uma luz?

amigo, não garanto que esse procedimento vai funfar com esse modelo de atc, mas no gx200 (mesma linhagem) um reset manual comigo funcionou em 90% das vzs! tenta aê!

2945#*#

Compartilhar este post


Link para o post
Compartilhar em outros sites

AMIGO SE VC TIVER OUTRO FLEX TROQUE E VEJA CE FUNCIONA...................SE NAO FUNCIONAR DESMOTE O CELULAR E LIGUE COM ELE DESMONTADO PASSE UM FIO DE COBRE NOS CONETORES DA ANTENA EXTERNA E COLOQUE UM CHIPE ,DAI VC FAS UMA LIGAÇAO PARA ELA ATENDA E COM O MULTIMETRO COLOQUE O MESMO NA ESCALA DE 2,5 NA ESCALA DE DCV COLOQUE O CABO POSITIVO NO POLO POSITIVO DE ONDE E SOLDADO O ALTO FALANTE E O NEGATIVO NO NEGATIVO ,SE O PONTERO NAO MECHER COLOQUE O CABO POSITIVO NO POLO POSITIVO E O NEGATIVO EM ALGUMA PARTE NELTRA DA PLACA SE OUVER ALGUMA ALTERAÇAO NO MULTIMETRO E POR QUE ELE ESTA SEM O NEGATIVO ASIM E SO VC PEGAR E ATERRAR O NEGATIVO COM UM FIU DE COBRE EM SIMA DE ALGUMA PARTE NELTRA .......LEBRESE O TESTE TEM QUE SER FEITO COM ELE EM LIGAÇAO

Compartilhar este post


Link para o post
Compartilhar em outros sites

AMIGO SE VC TIVER OUTRO FLEX TROQUE E VEJA CE FUNCIONA...................SE NAO FUNCIONAR DESMOTE O CELULAR E LIGUE COM ELE DESMONTADO PASSE UM FIO DE COBRE NOS CONETORES DA ANTENA EXTERNA E COLOQUE UM CHIPE ,DAI VC FAS UMA LIGAÇAO PARA ELA ATENDA E COM O MULTIMETRO COLOQUE O MESMO NA ESCALA DE 2,5 NA ESCALA DE DCV COLOQUE O CABO POSITIVO NO POLO POSITIVO DE ONDE E SOLDADO O ALTO FALANTE E O NEGATIVO NO NEGATIVO ,SE O PONTERO NAO MECHER COLOQUE O CABO POSITIVO NO POLO POSITIVO E O NEGATIVO EM ALGUMA PARTE NELTRA DA PLACA SE OUVER ALGUMA ALTERAÇAO NO MULTIMETRO E POR QUE ELE ESTA SEM O NEGATIVO ASIM E SO VC PEGAR E ATERRAR O NEGATIVO COM UM FIU DE COBRE EM SIMA DE ALGUMA PARTE NELTRA .......LEBRESE O TESTE TEM QUE SER FEITO COM ELE EM LIGAÇAO

Ola parceiro,peço por gentileza que leia as regras do fórum é proibido digitar com caps lock ativado.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pelas dicas amigos, já testei com outro flex, verifiquei conector de fone de ouvido e outras coisas. mas, ainda não tentei reset. vou tentar e posto resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0