Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
rodrigo584

Nokia 5130c-2 / RM-495

Posts Recomendados

Estou com um probleminha Fui fazer uma atualização do Nokia 5130c-2 p/ RM-495 . quando terminou meu celular desligou...:plk_maramica: esperei ele voltar e NADA '' Tentei ligar é nada .. Peguei a bateria e recoloquei .tipo ele ligou e ficou na tela branca por uns 4 segs. Dpois ele desligou oque eu faço ...:sad: Acho q vou gastar dinheiro pra concerta.! assistência' Alguém Tem alguma ideia .. Pra voltar ao Normal. :reza:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um probleminha Fui fazer uma atualização do Nokia 5130c-2 p/ RM-495 .

quando terminou meu celular desligou...:plk_maramica: esperei ele voltar e NADA '' Tentei ligar é nada ..

Peguei a bateria e recoloquei .tipo ele ligou e ficou na tela branca por uns 4 segs.

Dpois ele desligou oque eu faço ...:sad:

Acho q vou gastar dinheiro pra concerta.! assistência'

Alguém Tem alguma ideia .. Pra voltar ao Normal. :reza:

SO LEMBRANDO QUE O CELULAR NAO ESTÁ LIGANDO MAIS

Compartilhar este post


Link para o post
Compartilhar em outros sites

as vezes e normal, quando ligar atela ficar brnaca por alguns segundos pode ser abateria de um carga nela repare se ela nao estar colada, coloke o parelho para carregar, ser nao der nehumas dessa alternativas vc faz uma nova atualização com uma versão mais nova, lembrando faça isso com a bareria 100% carregada, limpe os contatos onde recebe os cabo com uma borracha, se tiver exito poste ser nao,poste tambem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×